<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>Екатеринбуржцы остались без «Баден-Бадена» | Деловой квартал DK.RU — новости Екатеринбурга</title><meta content="О том, что на берегу Шарташа появится огромный термальный комплекс (площадь первой очереди — 3 500 кв. м.), стало известно весной. Горожане выступили против проекта. Его судьбу решил один голос. - Деловой Квартал. Екатеринбург" name="description"><meta content="городской думы, городской, территории, константин киселев, исследований, строительство, константин, киселев, свердловской области, виктория казакова, инвестиций, развития, виктория, казакова, ельцин центр, столица, урала, шарташ, парк, берегу, комплекс, колесников, правил, губернатора, развитие, екатеринбурга, ресторанами, кафе, территорией, территорий, екатеринбургом" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="xaxOar8W0Fwmcy6xFhmzW/8JHC4jGX8S8RlO9KLa5Ng=" name="csrf-token"><script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"Екатеринбуржцы остались без «Баден-Бадена»","datePublished":"2021-09-21T19:55:00+05:00","dateModified":"2021-09-21T19:56:30+05:00","articleBody":"Депутаты городской думы отклонили спорный проект застройки прибрежной территории, подчеркнув, что геология лесопарка недостаточно хорошо изучена. Шарташ и Шарташский парк — это проблемная зона. Строить на берегу банный комплекс категорически нельзя. Люди будут правы, когда будут защищать это место. Гидрологических исследований озера никто не проводил, никто не знает, к чему приведет строительство, — подчеркнул депутат Константин Киселев (цитата по e1.ru). Стройку отстаивал Александр Колесников. Проект неоднократно рассматривала комиссия по подготовке проекта правил землепользования и застройки, его неоднократно отклоняли, потом приводили в соответствие [с требованиями], слушали [директора лесопарка] Артура Зиганшина, концепция просматривалась у губернатора. Проект и так причесан. Никакой нагрузки на Шарташ он не дает, — заявил он. В результате за «Баден-Баден» проголосовали 18 депутатов, против — 19. Напомним, что в марте министр инвестиций и развития Свердловской области Виктория Казакова рассказала о проекте термального комплекса в своем инстаграм-аккаунте: Проект, направленный на развитие туристской инфраструктуры Екатеринбурга, одобрен сегодня Правительственной комиссией. Новый объект — это современный и комфортный термальный комплекс «Баден-Баден «Озеро Шарташ» с бассейном под открытым небом, ресторанами и кафе, благоустроенной территорией, — написала министр. Комиссия по подготовке Правил землепользования и застройки Екатеринбурга намеревалась сменить назначение части земель Шарташского лесопарка с зоны Р-1 — зона отдыха населения, где запрещено любое капитальное строительство, на Р-4 — зона обслуживания рекреационных территорий, где застройка разрешена. Раннее DK.RU писал, что рядом с Екатеринбургом планируется создать новый природный парк, в три раза больше Шарташского. Проект представил на туристической выставке в Ельцин Центре руководитель МБУ «Столица Урала» Алексей Котомцев.","image":"https://ekb.dk.ru/system/images/news/000/902/471_x_large_new_origin_copyright.jpg","description":"О том, что на берегу Шарташа появится огромный термальный комплекс (площадь первой очереди — 3 500 кв. м.), стало известно весной. Горожане выступили против проекта. Его судьбу решил один голос. ","mainEntityOfPage":"https://ekb.dk.ru/news/237156933","author":{"@type":"Person","name":"Виктория Говорковская"},"publisher":{"@type":"Organization","name":"Деловой квартал","telephone":"+73433794042, +73432120841, +73432127404","address":{"@type":"PostalAddress","addressLocality":"Екатеринбург, Россия","postalCode":"620014","streetAddress":"Добролюбова, 16"},"logo":{"@type":"ImageObject","url":"https://www.dk.ru/assets/logo.png","width":"107","height":"46"}}}
</script>

<link href="https://ekb.dk.ru/news/237156933" rel="canonical"><link href="https://ekb.dk.ru/amp/news/237156933" rel="amphtml"><meta content="Виктория Говорковская" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://ekb.dk.ru/system/images/news/000/902/471_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://ekb.dk.ru/news/237156933" property="og:url"><meta content="article" property="og:type"><meta content="Екатеринбуржцы остались без «Баден-Бадена»" property="og:title"><meta content="О том, что на берегу Шарташа появится огромный термальный комплекс (..." property="og:description"><meta content="https://ekb.dk.ru/system/images/news/000/902/471_x_large_new_origin_copyright.jpg" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@Ekb_DK" name="twitter:site"><meta content="@Ekb_DK" name="twitter:creator"><meta content="Екатеринбуржцы остались без «Баден-Бадена»" name="twitter:title"><meta content="О том, что на берегу Шарташа появится огромный термальный комплекс (..." name="twitter:description"><meta content="https://ekb.dk.ru/system/images/news/000/902/471_x_large_new_origin_copyright.jpg" name="twitter:image"><meta content="https://ekb.dk.ru/news/237156933" name="twitter:url"><link href="https://www.dk.ru/assets/package/project-08f7c6c99269e1df44c4d018041debd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-c88e2e4758c32bef218690dd95ac237f.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-69bf589245fbb531a028c933d672c9a8.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>
  function getCookie(name) {
    var
      value = "; " + document.cookie,
      parts = value.split("; " + name + "=");
  
    if (parts.length === 2) {
      return parts.pop().split(";").shift();
    }
  }
  
  var
    app = app || {
      config: {
        main: {
          shortHost: "www.dk.ru",
          mainHost: "www.dk.ru",
          assetHost: "https://www.dk.ru",
          rootHost: '.' + "www.dk.ru".replace('www.', ''),
          simple_registration_url: "https://ekb.dk.ru/session/ajax_form",
          // региональные хеш-теги для твиттера
          twitter_settings: {hashtag: "#dkvartal #новости #ekb"},
          ieCookie: getCookie('ie%2F_dk_session')
        },
        subscribePopup: {
          time: 60000
        }
      }, modules: {
        punycode: {},
        coreApplicationBase: {},
        domainTools: {},
        editDomainPage: {},
        application: {},
        editorialNewsBinding: {}
      }
    };
</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
  
  if (history && history.replaceState && location.search) {
    var params = location.search.slice(1).split('&');
    var newParams = params.filter(paramIsNotUtm);
    if (newParams.length < params.length) {
      var search = newParams.length ? '?' + newParams.join('&') : '';
      var url = location.pathname + search + location.hash;
  
      setTimeout(function() {
        history.replaceState('', '', url);
      }, 4000);
    }
  }
  
  function paramIsNotUtm(param) {
    return param.slice(0, 4) !== 'utm_';
  }
  
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script><script>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</script></head><body class="responsive-grid"><div class="js-adfox-banner-block js-render-now" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_400685"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_673889"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="regions"><ul class="region-cities"><li><b>Екатеринбург</b></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><a class="cookie_change" data-region="131" href="https://krasnoyarsk.dk.ru">Красноярск</a></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="37008" href="https://tumen.dk.ru">Тюмень</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости" sp-show-form="168102">Подписаться</span><div class="head social-groups"><span class="js-ga-fb-head sg-icon sg-icon-fb js-ga-event" data-action="Подписаться_fb_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" rel="nofollow" title="Facebook">Facebook
</span><span class="js-ga-telegram-head sg-icon-telegram js-ga-event" data-action="Подписаться_telegram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" rel="nofollow" title="Telegram">Telegram
</span><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-ok-head sg-icon sg-icon-ok js-ga-event" data-action="Подписаться_ok_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" rel="nofollow" title="Одноклассники">Одноклассники
</span><span class="js-ga-instagram-head sg-icon sg-icon-instagram js-ga-event" data-action="Подписаться_instagram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" rel="nofollow" title="Instagram">Instagram
</span><span class="js-ga-youtube-head sg-icon sg-icon-youtube js-ga-event" data-action="Подписаться_youtube_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" rel="nofollow" title="Youtube">Youtube
</span><span class="js-ga-yandex-zen-head sg-icon sg-icon-yandex-zen js-ga-event" data-action="Подписаться_zen_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow" title="Yandex Zen">Yandex Zen
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" sp-show-form="168102" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 22.09</span><div class="decr er-rate usd">73,20</div><div class="decr er-rate eur">85,85</div></div></div></div><div class="ph-search js-ph-search"><form action="https://ekb.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="1"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="current-region js-search-region-change search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="search-region-change js-search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="37008">Тюмень</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://ekb.dk.ru"><img alt="Деловой квартал — Екатеринбург" class="va-t" src="https://www.dk.ru/assets/logo26-151d17cb8e959fa81185615323f24dac.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://ekb.dk.ru/news" class="active">Новости</a></li><li><a href="https://ekb.dk.ru/news/biznes" class="false">Бизнес</a></li><li><a href="https://ekb.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://ekb.dk.ru/news/kachestvo-zhizny" class="false">Качество жизни</a></li><li><a href="https://ekb.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://ekb.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li class="reklama-menu"><a href="https://ekb.dk.ru/about/adv">Контакты</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://ekb.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://ekb.dk.ru/news/237156933/add_hit" data-author="Виктория Говорковская" data-bindings_region="ekb" data-bot="true" data-canonical="https://ekb.dk.ru/news/237156933" data-current_region_is_one_of="true" data-form_lead_url="https://ekb.dk.ru/form_leads/new" data-inpage_bt='["nuw", "vpk", "gaih"]' data-inpage_news='["bhox", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-internal_rubric_name="Без рубрики" data-interview="false" data-last_news="false" data-meta_description="О том, что на берегу Шарташа появится огромный термальный комплекс (площадь первой очереди — 3 500 кв. м.), стало известно весной. Горожане выступили против проекта. Его судьбу решил один голос. - Деловой Квартал. Екатеринбург" data-meta_keywords="городской думы, городской, территории, константин киселев, исследований, строительство, константин, киселев, свердловской области, виктория казакова, инвестиций, развития, виктория, казакова, ельцин центр, столица, урала, шарташ, парк, берегу, комплекс, колесников, правил, губернатора, развитие, екатеринбурга, ресторанами, кафе, территорией, территорий, екатеринбургом" data-meta_title="Екатеринбуржцы остались без «Баден-Бадена» | Деловой квартал DK.RU — новости Екатеринбурга" data-native="false" data-news_author="Виктория Говорковская" data-news_id="237156933" data-news_region_name_lat="ekb" data-news_soc_image="https://ekb.dk.ru/system/images/news/000/902/471_x_large_new_origin_copyright.jpg" data-news_tags='[{"name":"#\u0413\u041e\u0420\u041e\u0414","url":"https://ekb.dk.ru/tags/gorod"},{"name":"#\u041d\u041e\u0412\u041e\u0421\u0422\u0418","url":"https://ekb.dk.ru/news"}]' data-news_thematic_rubric_slug="news" data-og_description="О том, что на берегу Шарташа появится огромный термальный комплекс (..." data-og_title="Екатеринбуржцы остались без «Баден-Бадена»" data-og_type="article" data-og_url="https://ekb.dk.ru/news/237156933" data-polit_native="false" data-production_mode="true" data-published_at="21.09.2021" data-seo_request="false" data-share_image_popup="Ekb_DK" data-url="https://ekb.dk.ru/news/237156933" data-url_without_protocol="ekb.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>Екатеринбуржцы остались без «Баден-Бадена»</h1></div><div class="news__blocks mb10"><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_перед лидом" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_перед лидом" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow"></span></div><div class="news__date"><time datetime="2021-09-21T19:55:00+05:00">21.09.2021&nbsp;&nbsp;&nbsp;19:55</time></div></div></div><div class="news__figure"><figure><img alt="Екатеринбуржцы остались без «Баден-Бадена»" src="https://ekb.dk.ru/system/images/news/000/902/471_x_large_new_origin_copyright.jpg" title="Екатеринбуржцы остались без «Баден-Бадена»" /><figcaption>Иллюстрация: vtdigger.org</figcaption></figure></div><p class="news__lead">О том, что на берегу Шарташа появится огромный термальный комплекс (площадь первой очереди — 3 500 кв. м.), стало известно весной. Горожане выступили против проекта. Его судьбу решил один голос.</p><div class="news__tags"><a href="https://ekb.dk.ru/tags/gorod" class="js-ga-event-news-tag">#ГОРОД</a><a href="https://ekb.dk.ru/news" class="js-ga-event-news-tag">#НОВОСТИ</a></div><div class="cke-content js-sticky-content_237156933 news-one news__body" id="js-adfox-inread237156933"><p>
	Депутаты городской думы отклонили спорный проект застройки прибрежной территории, подчеркнув, что геология лесопарка недостаточно хорошо изучена.</p>
<blockquote>
	<p>
		Шарташ и Шарташский парк — это проблемная зона. Строить на берегу банный комплекс категорически нельзя. Люди будут правы, когда будут защищать это место. Гидрологических исследований озера никто не проводил, никто не знает, к чему приведет строительство, — подчеркнул депутат <strong>Константин Киселев</strong> (цитата по <strong>e1.ru</strong>).</p>
</blockquote>
<p>
	Стройку отстаивал <strong>Александр Колесников</strong>.</p>
<blockquote>
	<p>
		Проект неоднократно рассматривала комиссия по подготовке проекта правил землепользования и застройки, его неоднократно отклоняли, потом приводили в соответствие [с требованиями], слушали [директора лесопарка] Артура Зиганшина, концепция просматривалась у губернатора. Проект и так причесан. Никакой нагрузки на Шарташ он не дает, — заявил он.</p>
</blockquote>
<p>
	В результате за «Баден-Баден» проголосовали 18 депутатов, против — 19.</p>
<p>
	Напомним, что в марте министр инвестиций и развития Свердловской области <strong>Виктория Казакова</strong> <a href="https://ekb.dk.ru/news/237151935" target="_blank" title="рассказала о проекте"><strong>рассказала о проекте</strong></a> термального комплекса в своем инстаграм-аккаунте:</p>
<blockquote>
	<p>
		Проект, направленный на развитие туристской инфраструктуры Екатеринбурга, одобрен сегодня Правительственной комиссией. Новый объект — это современный и комфортный термальный комплекс «Баден-Баден «Озеро Шарташ» с бассейном под открытым небом, ресторанами и кафе, благоустроенной территорией, — написала министр.</p>
</blockquote>
<p>
	Комиссия по подготовке Правил землепользования и застройки Екатеринбурга намеревалась сменить назначение части земель Шарташского лесопарка с зоны Р-1 — зона отдыха населения, где запрещено любое капитальное строительство, на Р-4 — зона обслуживания рекреационных территорий, где застройка разрешена.</p>
<p>
	Раннее <strong>DK.RU</strong> писал, что рядом с Екатеринбургом <a href="https://ekb.dk.ru/news/237141897#binding" target="_blank" title="планируется создать новый природный парк, в три раза больше Шарташского. "><strong>планируется создать новый природный парк, в три раза больше Шарташского. </strong></a>Проект представил на туристической выставке в <strong>Ельцин Центре</strong> руководитель <strong>МБУ «Столица Урала» Алексей Котомцев.</strong></p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="news__share-text">Поделиться:</div><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_после текста" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_после текста" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow"></span></div><div class="news__author">Автор: <a href="https://ekb.dk.ru/news/authors/228148">Виктория Говорковская</a></div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_85794"></div><div class="js-smi-today"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_439814"></div><div class="js-mediametrics js-mediametrics237156933 mb20"></div></div></div><div class="news__sidebar"><div class="news__blocks"><div class="adfox-specproject js-adfox-banner-block js-render-now" data-p2="geez" data-pp="pii" data-ps="vpk" id="adfox_143417"></div><section class="js-most-readable most-readable widget widget-on-root-with-specproject"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237156863"><img alt="«Нас ждут увлекательные 5 лет». Екатеринбургский представитель партии-сюрприза — о выборах" class="mr-img" preview="/system/images/news/000/902/387_small.jpg" src="https://www.dk.ru/system/images/news/000/902/387_x_thumb.jpg" title="«Нас ждут увлекательные 5 лет». Екатеринбургский представитель партии-сюрприза — о выборах" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237156863">«Нас ждут увлекательные 5 лет». Екатеринбургский представитель партии-сюрприза — о выборах</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237156837"><img alt="«Такие отбросы, как я, будут уничтожать всё вокруг вас». Стрельба в пермском вузе. Главное" class="mr-img" preview="/system/images/news/000/902/354_small.png" src="https://www.dk.ru/system/images/news/000/902/354_x_thumb.png" title="«Такие отбросы, как я, будут уничтожать всё вокруг вас». Стрельба в пермском вузе. Главное" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237156837">«Такие отбросы, как я, будут уничтожать всё вокруг вас». Стрельба в пермском вузе. Главное</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237156860"><img alt="Фотограф Лошагин снова попросил суд об УДО и пожаловался на условия содержания" class="mr-img" preview="/system/images/news/000/902/384_small.jpg" src="https://www.dk.ru/system/images/news/000/902/384_x_thumb.jpg" title="Фотограф Лошагин снова попросил суд об УДО и пожаловался на условия содержания" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237156860">Фотограф Лошагин снова попросил суд об УДО и пожаловался на условия содержания</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237156524"><img alt="«Я не понимаю, на чем держатся рейтинги «Единой России» — Илья Гращенков" class="mr-img" preview="/system/images/news/000/901/962_small.jpg" src="https://www.dk.ru/system/images/news/000/901/962_x_thumb.jpg" title="«Я не понимаю, на чем держатся рейтинги «Единой России» — Илья Гращенков" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237156524">«Я не понимаю, на чем держатся рейтинги «Единой России» — Илья Гращенков</span></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_866875"><div class="after-skyscraper js-after-skyscraper dn" id="sticky-adfox_866875"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://ekb.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://ekb.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="reklama-text"><div class="pfb-item b">Размещение рекламы:</div><div class="pfb-item b"><a href="tel://+73433794042">+7 (343) 379 40 42</a></div><div class="pfb-item"><a href="mailto:dk-sales@dk.ru">dk-sales@dk.ru</a></div></div><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?p=VK-RTRG-199542-8ACM8";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 151302092173851);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code -->
<script>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '256906059162934');
    fbq('track', 'PageView');
  });
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=256906059162934&ev=PageView&noscript=1"/></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-fb-foot sg-icon-footer sg-icon-footer-fb js-ga-event" data-action="Подписаться_fb_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" rel="nofollow" title="Facebook">Facebook
</span><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-telegram-foot sg-icon-footer sg-icon-footer-telegram js-ga-event" data-action="Подписаться_telegram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" rel="nofollow" title="Telegram">Telegram
</span><span class="js-ga-instagram-foot sg-icon-footer sg-icon-footer-instagram js-ga-event" data-action="Подписаться_instagram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" rel="nofollow" title="Instagram">Instagram
</span><span class="js-ga-youtube-foot sg-icon-footer sg-icon-footer-youtube js-ga-event" data-action="Подписаться_youtube_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" rel="nofollow" title="Youtube">Youtube
</span><span class="js-ga-ok-foot sg-icon-footer sg-icon-footer-ok js-ga-event" data-action="Подписаться_ok_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" rel="nofollow" title="Одноклассники">Одноклассники
</span><span class="js-ga-yandex-zen-foot sg-icon-footer sg-icon-footer-yandex-zen js-ga-event" data-action="Подписаться_zen_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow" title="Yandex Zen">Yandex Zen
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости" sp-show-form="168102"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://ekb.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://ekb.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://ekb.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://ekb.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Телефон: (343) 379-40-42<br /> <b>ООО «Деловой квартал-Екатеринбург»</b> &copy; 2005 — 2021 Все права защищены<br /><br /> Наименование владельца сайта: ООО «Деловой квартал-Екатеринбург»<br /> Местонахождение и адрес владельца сайта: г. Екатеринбург, 620014, ул. Добролюбова, д. 16, оф. 411.</div></div><div class="pfb-item pf-address"><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div><div class="about-smi">Сетевое издание &quot;Деловой портал DK.RU&quot; зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 01.03.2021 года. Регистрационный номер: ЭЛ № ФС 77 - 80472. Учредитель: ООО Издательство &quot;Пульс цен&quot;. Главный редактор: Дружинин С.А. Знак информационной продукции 18+. Телефон редакции: (343) 379-40-42​. Адрес электронной почты редакции: in@dk.ru.</div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_111951"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_250977"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="xaxOar8W0Fwmcy6xFhmzW/8JHC4jGX8S8RlO9KLa5Ng=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="xaxOar8W0Fwmcy6xFhmzW/8JHC4jGX8S8RlO9KLa5Ng=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://ekb.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://ekb.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div></div><script defer="defer" src="https://www.dk.ru/assets/package/optimize_javascripts_project-867803b7842b9314cb2206bf850cec6a.js" type="text/javascript"></script><script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script async sp-form-id="9e4aab32d6a93f0a22da38573d341e92b5aaba730de4167756d466ceeec8b20b" src="//web.webformscr.com/apps/fc3/build/loader.js"></script><script>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</script></body></html>