<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий | Деловой квартал DK.RU — новости Екатеринбурга</title><meta content="Свердловский арбитражный суд полностью удовлетворил иск Екатеринбургской епархии и признал собственностью церкви храм «Спорительница хлебов» на территории Среднеуральского женского монастыря. - Деловой Квартал. Екатеринбург" name="description"><meta content="екатеринбургская епархия, октябре, администрация города, территории, технической экспертизы, суд, екатеринбургской епархией, басманный суд, городской суд, городской, ук рф, ук, рф, хлебов, миру, романова, экспертов, эксперты, недвижимость, матери, троицы, корпус, недвижимости, скандалов, страны, священника, николай, романов, москву, преступлениях, самоубийства, содействие" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="Q06IaJlF8Faqb3q9hF34AIC3ooOXRgdZ27bI9eXUOJI=" name="csrf-token"><script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"NewsArticle","headline":"Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий","datePublished":"2021-02-11T11:14:00+05:00","dateModified":"2021-02-11T11:18:00+05:00","articleBody":"В храме «Спорительница хлебов» живут сторонники бывшего схиигумена Сергия, в миру — Николая Романова. Иск о признании его собственностью Екатеринбургская епархия подала еще в октябре. Ответчиком выступала администрация города Среднеуральска, на территории которого расположен монастырь. Дело растянулось на несколько месяцев, поскольку суд заявил о необходимости проведения строительно-технической экспертизы. Как рассказывал DK.RU, чтобы экспертов запустили в монастырь только после конфликта, к делу привлекли судебных приставов. В итоге эксперты представили не только подробную строительную документацию, но также оценили недвижимость на территории монастыря. Согласно документам, стоимость храма в честь иконы Божией Матери «Спорительница хлебов» (построен в 2005 г.) составляет 81 млн руб., храма в честь Иконы Пресвятой и Живоначальной Троицы (2017 г.) — 156,6 млн руб., трапезного храма (2007 г.) —103,4 млн руб., еще одного трапезного храма (сейчас строится) — 262,3 млн руб. Келейный корпус (2009 г.) оценили в 78 млн руб., здание прачечной (2007 г.) — в 25,7 млн руб. Речь идет исключительно о стоимости недвижимости, без учета храмового убранства, церковной утвари и технического оснащения, — говорится в отчете. В итоге суд признал признал право собственности на монастырь за Екатеринбургской епархией. Сторонники опального схиигумена Сергия собираются обжаловать это решение.  DK.RU подробно освещал конфликт Романова и официальных церковных властей. Духовник Среднеуральского женского монастыря схиигумен Сергий навлек на себя гнев епархии за то, что неоднократно записывал проповеди, в которых критиковал российских чиновников и призывал прихожан идти в храмы, несмотря на эпидемию коронавируса. В итоге ему запретили проповедовать, носить наперсный крест и совершать таинства. Сергий укрылся в Среднеуральском женском монастыре, что повлекло очередной ряд скандалов. Опальный схиигумен, несмотря на запрет публичных выступлений, продолжал записывать видеоролики, в которых говорил в том числе о правительстве страны, о первых лицах епархии, а также «мифе о коронавирусе». В итоге священника отлучили от церкви, вернув мирское имя — Николай Романов. Экс-схиигумен укрылся в монастыре, который в итоге силовики взяли штурмом, Романова задержали и отправили в Москву. 29 января 2021 года Басманный суд столицы арестовал экс-священника, 8 февраля это решение подтвердил Московский городской суд. Николая Романова обвиняют в преступлениях по статьям 110.1 («Склонение к совершению самоубийства или содействие совершению самоубийства»), 148 («Нарушение права на свободу совести и вероисповеданий») и 330 УК РФ («Самоуправство»).   ","image":"https://ekb.dk.ru/system/images/news/000/890/873_x_large_new_origin_copyright.jpg","description":"Свердловский арбитражный суд полностью удовлетворил иск Екатеринбургской епархии и признал собственностью церкви храм «Спорительница хлебов» на территории Среднеуральского женского монастыря.","mainEntityOfPage":"https://ekb.dk.ru/news/237147310","author":{"@type":"Person","name":"Инна Вейн"},"publisher":{"@type":"Organization","name":"Деловой квартал","telephone":"+73433794042, +73432120841, +73432127404","address":{"@type":"PostalAddress","addressLocality":"Екатеринбург, Россия","postalCode":"620014","streetAddress":"Добролюбова, 16"},"logo":{"@type":"ImageObject","url":"https://www.dk.ru/assets/logo.png","width":"107","height":"46"}}}
</script>

<link href="https://ekb.dk.ru/news/237147310" rel="canonical"><link href="https://ekb.dk.ru/amp/news/237147310" rel="amphtml"><meta content="Инна Вейн" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://ekb.dk.ru/system/images/news/000/890/873_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://ekb.dk.ru/news/237147310" property="og:url"><meta content="article" property="og:type"><meta content="Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий" property="og:title"><meta content="Свердловский арбитражный суд полностью удовлетворил иск Екатеринбург..." property="og:description"><meta content="https://ekb.dk.ru/system/images/news/000/890/873_x_large_new_origin_copyright.jpg" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@Ekb_DK" name="twitter:site"><meta content="@Ekb_DK" name="twitter:creator"><meta content="Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий" name="twitter:title"><meta content="Свердловский арбитражный суд полностью удовлетворил иск Екатеринбург..." name="twitter:description"><meta content="https://ekb.dk.ru/system/images/news/000/890/873_x_large_new_origin_copyright.jpg" name="twitter:image"><meta content="https://ekb.dk.ru/news/237147310" name="twitter:url"><link href="https://www.dk.ru/assets/package/project-08f7c6c99269e1df44c4d018041debd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-3a6e03c2635b3cf713293c49cfa32e04.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-892af2c80f0e8a1610fcd91137c23fb6.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>
  function getCookie(name) {
    var
      value = "; " + document.cookie,
      parts = value.split("; " + name + "=");
  
    if (parts.length === 2) {
      return parts.pop().split(";").shift();
    }
  }
  
  var
    app = app || {
      config: {
        main: {
          shortHost: "www.dk.ru",
          mainHost: "www.dk.ru",
          assetHost: "https://www.dk.ru",
          rootHost: '.' + "www.dk.ru".replace('www.', ''),
          simple_registration_url: "https://ekb.dk.ru/session/ajax_form",
          // региональные хеш-теги для твиттера
          twitter_settings: {hashtag: "#dkvartal #новости #ekb"},
          ieCookie: getCookie('ie%2F_dk_session')
        },
        subscribePopup: {
          time: 60000
        }
      }, modules: {
        punycode: {},
        coreApplicationBase: {},
        domainTools: {},
        editDomainPage: {},
        application: {},
        editorialNewsBinding: {}
      }
    };
</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
  
  if (history && history.replaceState && location.search) {
    var params = location.search.slice(1).split('&');
    var newParams = params.filter(paramIsNotUtm);
    if (newParams.length < params.length) {
      var search = newParams.length ? '?' + newParams.join('&') : '';
      var url = location.pathname + search + location.hash;
  
      setTimeout(function() {
        history.replaceState('', '', url);
      }, 4000);
    }
  }
  
  function paramIsNotUtm(param) {
    return param.slice(0, 4) !== 'utm_';
  }
  
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script><script async="async" src="//web.webpushs.com/js/push/456532765a656a37c8e4b048ddf8b5ea_1.js" type="text/javascript"></script><script>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</script></head><body class="responsive-grid"><div class="js-adfox-banner-block js-render-now" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_614238"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_139218"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="regions"><ul class="region-cities"><li><b>Екатеринбург</b></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><a class="cookie_change" data-region="131" href="https://krasnoyarsk.dk.ru">Красноярск</a></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости" sp-show-form="168102">Подписаться</span><div class="head social-groups"><span class="js-ga-fb-head sg-icon sg-icon-fb js-ga-event" data-action="Подписаться_fb_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" rel="nofollow" title="Facebook">Facebook
</span><span class="js-ga-telegram-head sg-icon-telegram js-ga-event" data-action="Подписаться_telegram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" rel="nofollow" title="Telegram">Telegram
</span><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-ok-head sg-icon sg-icon-ok js-ga-event" data-action="Подписаться_ok_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" rel="nofollow" title="Одноклассники">Одноклассники
</span><span class="js-ga-instagram-head sg-icon sg-icon-instagram js-ga-event" data-action="Подписаться_instagram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" rel="nofollow" title="Instagram">Instagram
</span><span class="js-ga-youtube-head sg-icon sg-icon-youtube js-ga-event" data-action="Подписаться_youtube_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" rel="nofollow" title="Youtube">Youtube
</span><span class="js-ga-yandex-zen-head sg-icon sg-icon-yandex-zen js-ga-event" data-action="Подписаться_zen_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow" title="Yandex Zen">Yandex Zen
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" sp-show-form="168102" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 11.02</span><div class="decr er-rate usd">73,85</div><div class="er-rate eur incr">89,56</div></div></div></div><div class="ph-search js-ph-search"><form action="https://ekb.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="1"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="current-region js-search-region-change search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="search-region-change js-search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://ekb.dk.ru"><img alt="Деловой квартал — Екатеринбург" class="va-t" src="https://www.dk.ru/assets/logo26-151d17cb8e959fa81185615323f24dac.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://ekb.dk.ru/news" class="active">Новости</a></li><li><a href="https://ekb.dk.ru/news/biznes" class="false">Бизнес</a></li><li><a href="https://ekb.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://ekb.dk.ru/news/kachestvo-zhizny" class="false">Качество жизни</a></li><li><a href="https://ekb.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://ekb.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li class="reklama-menu"><a href="https://ekb.dk.ru/about/adv">Контакты</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://ekb.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://ekb.dk.ru/news/237147310/add_hit" data-author="Инна Вейн" data-bindings_region="ekb" data-bot="true" data-canonical="https://ekb.dk.ru/news/237147310" data-current_region_is_one_of="true" data-form_lead_url="https://ekb.dk.ru/form_leads/new" data-inpage_bt='["nuw", "vpk", "gaih"]' data-inpage_news='["bhox", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-internal_rubric_name="Без рубрики" data-interview="false" data-last_news="false" data-meta_description="Свердловский арбитражный суд полностью удовлетворил иск Екатеринбургской епархии и признал собственностью церкви храм «Спорительница хлебов» на территории Среднеуральского женского монастыря. - Деловой Квартал. Екатеринбург" data-meta_keywords="екатеринбургская епархия, октябре, администрация города, территории, технической экспертизы, суд, екатеринбургской епархией, басманный суд, городской суд, городской, ук рф, ук, рф, хлебов, миру, романова, экспертов, эксперты, недвижимость, матери, троицы, корпус, недвижимости, скандалов, страны, священника, николай, романов, москву, преступлениях, самоубийства, содействие" data-meta_title="Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий | Деловой квартал DK.RU — новости Екатеринбурга" data-native="false" data-news_author="Инна Вейн" data-news_id="237147310" data-news_region_name_lat="ekb" data-news_soc_image="https://ekb.dk.ru/system/images/news/000/890/873_x_large_new_origin_copyright.jpg" data-news_tags='[{"name":"#\u041a\u041e\u041d\u0424\u041b\u0418\u041a\u0422","url":"https://ekb.dk.ru/tags/konflikt"},{"name":"#\u0421\u0423\u0414\u042b","url":"https://ekb.dk.ru/tags/sudy"},{"name":"#\u0421\u0425\u0418\u0418\u0413\u0423\u041c\u0415\u041d \u0421\u0415\u0420\u0413\u0418\u0419","url":"https://ekb.dk.ru/tags/shiigumen-sergiy"}]' data-news_thematic_rubric_slug="news" data-og_description="Свердловский арбитражный суд полностью удовлетворил иск Екатеринбург..." data-og_title="Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий" data-og_type="article" data-og_url="https://ekb.dk.ru/news/237147310" data-polit_native="false" data-production_mode="true" data-published_at="11.02.2021" data-seo_request="false" data-share_image_popup="Ekb_DK" data-url="https://ekb.dk.ru/news/237147310" data-url_without_protocol="ekb.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий</h1></div><div class="news__blocks mb10"><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_перед лидом" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_перед лидом" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow"></span></div><div class="news__date"><time datetime="2021-02-11T11:14:00+05:00">11.02.2021&nbsp;&nbsp;&nbsp;11:14</time></div></div></div><div class="news__figure"><figure><img alt="Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий" src="https://ekb.dk.ru/system/images/news/000/890/873_x_large_new_origin_copyright.jpg" title="Суд признал право РПЦ на постройки монастыря, которым заправлял отец Сергий" /><figcaption>Автор фото: semya.fedotovy. Иллюстрация: <span class='nopi-link' data-class='nopi-link' data-target='_blank' data-rel='nofollow' data-to='https://yandex.ru/maps/org/sredneuralskiy_zhenskiy_monastyr_v_chest_ikony_presvyatoy_bogoroditsy_sporitelnitsa_khlebov/148584269655/gallery/?ll=60.503096%2C57.037217&photos%5Bbusiness%5D=148584269655&photos%5Bid%5D=urn%3Ayandex%3Asprav%3Aphoto%3AKgHS9QJ3l'>Яндекс.карты</span></figcaption></figure></div><p class="news__lead">Свердловский арбитражный суд полностью удовлетворил иск Екатеринбургской епархии и признал собственностью церкви храм «Спорительница хлебов» на территории Среднеуральского женского монастыря.</p><div class="news__tags"><a href="https://ekb.dk.ru/tags/konflikt" class="js-ga-event-news-tag">#КОНФЛИКТ</a><a href="https://ekb.dk.ru/tags/sudy" class="js-ga-event-news-tag">#СУДЫ</a><a href="https://ekb.dk.ru/tags/shiigumen-sergiy" class="js-ga-event-news-tag">#СХИИГУМЕН СЕРГИЙ</a></div><div class="cke-content js-sticky-content_237147310 news-one news__body" id="js-adfox-inread237147310"><p>
	В храме «Спорительница хлебов» живут сторонники бывшего схиигумена <strong>Сергия</strong>, в миру — <strong>Николая Романова</strong>. Иск о признании его собственностью <strong>Екатеринбургская епархия</strong> подала еще в октябре. Ответчиком выступала администрация города Среднеуральска, на территории которого расположен монастырь.</p>
<p>
	Дело растянулось на несколько месяцев, поскольку суд заявил о необходимости проведения строительно-технической экспертизы. Как рассказывал DK.RU, чтобы экспертов запустили в монастырь только после конфликта, к делу <strong><a href="https://ekb.dk.ru/news/237145462" target="_blank" title="привлекли судебных приставов">привлекли судебных приставов</a></strong>.</p>
<p>
	В итоге эксперты представили не только подробную строительную документацию, но также оценили недвижимость на территории монастыря. Согласно документам, стоимость храма в честь иконы Божией Матери «Спорительница хлебов» (построен в 2005 г.) составляет 81 млн руб., храма в честь Иконы Пресвятой и Живоначальной Троицы (2017 г.) — 156,6 млн руб., трапезного храма (2007 г.) —103,4 млн руб., еще одного трапезного храма (сейчас строится) — 262,3 млн руб. Келейный корпус (2009 г.) оценили в 78 млн руб., здание прачечной (2007 г.) — в 25,7 млн руб.</p>
<blockquote>
	<p>
		Речь идет исключительно о стоимости недвижимости, без учета храмового убранства, церковной утвари и технического оснащения, — говорится в отчете.</p>
</blockquote>
<p>
	В итоге суд признал признал право собственности на монастырь за Екатеринбургской епархией. Сторонники опального схиигумена Сергия собираются обжаловать это решение. </p>
<p>
	DK.RU <strong><a href="https://ekb.dk.ru/tags/shiigumen-sergiy#binding" target="_blank" title="подробно освещал">подробно освещал</a></strong> конфликт Романова и официальных церковных властей. Духовник Среднеуральского женского монастыря схиигумен Сергий <strong><a href="https://ekb.dk.ru/news/chelovek-vyskazal-mnenie-uralskiy-svyaschennik-proklyal-teh-kto-zapreschaet-poseschat-tserkov-237135403#binding" target="_blank" title="навлек на себя гнев епархии">навлек на себя гнев епархии</a></strong> за то, что неоднократно записывал проповеди, в которых критиковал российских чиновников и призывал прихожан идти в храмы, несмотря на эпидемию коронавируса. В итоге ему запретили проповедовать, носить наперсный крест и совершать таинства. Сергий укрылся в Среднеуральском женском монастыре, что повлекло очередной ряд скандалов.</p>
<div>
	<p>
		Опальный схиигумен, несмотря на запрет публичных выступлений, продолжал записывать видеоролики, в которых говорил в том числе <a href="https://ekb.dk.ru/news/237138442#binding" target="_blank" title="о правительстве страны,"><strong>о правительстве страны</strong>,</a> о первых лицах епархии, а также «мифе о коронавирусе». В итоге священника <strong><a href="https://ekb.dk.ru/news/237140907" target="_blank" title="отлучили от церкви">отлучили от церкви</a>, </strong>вернув мирское имя — Николай Романов. Экс-схиигумен укрылся в монастыре, который в итоге силовики взяли штурмом, <strong><a href="https://ekb.dk.ru/news/237145749" target="_blank" title="Романова задержали">Романова задержали</a> </strong>и отправили в Москву. 29 января 2021 года Басманный суд столицы арестовал экс-священника, 8 февраля это решение подтвердил Московский городской суд. Николая Романова обвиняют в преступлениях по статьям 110.1 («Склонение к совершению самоубийства или содействие совершению самоубийства»), 148 («Нарушение права на свободу совести и вероисповеданий») и 330 УК РФ («Самоуправство»). </p>
</div>
<p>
	 </p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="news__share-text">Поделиться:</div><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_после текста" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_после текста" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow"></span></div><div class="news__author">Автор: <a href="https://www.dk.ru/news/authors/228106">Инна Вейн</a></div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_277931"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_882661"></div><div class="js-relap-anchor news__relap" data-relap-id="m5SUBPQ1c4hyJycn"></div></div></div><div class="news__sidebar"><div class="news__blocks"><div class="adfox-specproject js-adfox-banner-block js-render-now" data-p2="geez" data-pp="pii" data-ps="vpk" id="adfox_638054"></div><section class="js-most-readable most-readable widget widget-on-root-with-specproject"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237147207"><img alt="«В медицине коллапс?» Свердловский омбудсмен поставила диагноз здравоохранению региона" class="mr-img" preview="/system/images/news/000/890/758_small.jpg" src="https://www.dk.ru/system/images/news/000/890/758_x_thumb.jpg" title="«В медицине коллапс?» Свердловский омбудсмен поставила диагноз здравоохранению региона" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237147207">«В медицине коллапс?» Свердловский омбудсмен поставила диагноз здравоохранению региона</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237147169"><img alt="Федеральный бюджет выделил Свердловской области 9 млрд руб. на завершение долгостроя" class="mr-img" preview="/system/images/news/000/890/714_small.jpg" src="https://www.dk.ru/system/images/news/000/890/714_x_thumb.jpg" title="Федеральный бюджет выделил Свердловской области 9 млрд руб. на завершение долгостроя" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237147169">Федеральный бюджет выделил Свердловской области 9 млрд руб. на завершение долгостроя</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237147167"><img alt="В аэропорту Кольцово открылось международное авиасообщение. Список стран расширен" class="mr-img" preview="/system/images/news/000/890/710_small.jpg" src="https://www.dk.ru/system/images/news/000/890/710_x_thumb.jpg" title="В аэропорту Кольцово открылось международное авиасообщение. Список стран расширен" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237147167">В аэропорту Кольцово открылось международное авиасообщение. Список стран расширен</span></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237147191"><img alt="«К вам относятся как ко взрослому — вы так себя и ведете». Почему босс должен быть ленивым" class="mr-img" preview="/system/images/news/000/890/738_small.jpg" src="https://www.dk.ru/system/images/news/000/890/738_x_thumb.jpg" title="«К вам относятся как ко взрослому — вы так себя и ведете». Почему босс должен быть ленивым" /></span></td><td align="left" valign="top"><span class="more-text-most-readable" data-to="https://ekb.dk.ru/news/237147191">«К вам относятся как ко взрослому — вы так себя и ведете». Почему босс должен быть ленивым</span></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_961149"><div class="after-skyscraper js-after-skyscraper dn" id="sticky-adfox_961149"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://ekb.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://ekb.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="reklama-text"><div class="pfb-item b">Размещение рекламы:</div><div class="pfb-item b"><a href="tel://+73432127404">+7 (343) 212 74 04</a></div><div class="pfb-item"><a href="mailto:dk-sales@ek.apress.ru">dk-sales@ek.apress.ru</a></div></div><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?p=VK-RTRG-199542-8ACM8";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 151302092173851);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code -->


<!-- Facebook Pixel Code -->
<script>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '256906059162934');
    fbq('track', 'PageView');
  });
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=256906059162934&ev=PageView&noscript=1"/></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-fb-foot sg-icon-footer sg-icon-footer-fb js-ga-event" data-action="Подписаться_fb_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" rel="nofollow" title="Facebook">Facebook
</span><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" rel="nofollow" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" rel="nofollow" title="Twitter">Twitter
</span><span class="js-ga-telegram-foot sg-icon-footer sg-icon-footer-telegram js-ga-event" data-action="Подписаться_telegram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" rel="nofollow" title="Telegram">Telegram
</span><span class="js-ga-instagram-foot sg-icon-footer sg-icon-footer-instagram js-ga-event" data-action="Подписаться_instagram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" rel="nofollow" title="Instagram">Instagram
</span><span class="js-ga-youtube-foot sg-icon-footer sg-icon-footer-youtube js-ga-event" data-action="Подписаться_youtube_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" rel="nofollow" title="Youtube">Youtube
</span><span class="js-ga-ok-foot sg-icon-footer sg-icon-footer-ok js-ga-event" data-action="Подписаться_ok_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" rel="nofollow" title="Одноклассники">Одноклассники
</span><span class="js-ga-yandex-zen-foot sg-icon-footer sg-icon-footer-yandex-zen js-ga-event" data-action="Подписаться_zen_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" rel="nofollow" title="Yandex Zen">Yandex Zen
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости" sp-show-form="168102"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://ekb.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://ekb.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://ekb.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://ekb.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Телефоны: (343) 379-40-42, (343) 212-08-41<br /> <b>ООО «Деловой квартал-Екатеринбург»</b> &copy; 2005 — 2021 Все права защищены<br /><br /> Наименование владельца сайта: ООО «Деловой квартал-Екатеринбург»<br /> Местонахождение и адрес владельца сайта: г. Екатеринбург, 620014, ул. Добролюбова, д. 16, оф. 411.</div></div><div class="pfb-item pf-address"><div class="pf-logo"><a href="http://www.apress.ru/" rel="nofollow" target="_blank"><img alt="Apress_logo" class="va-t apress-logo" src="https://www.dk.ru/assets/apress_logo-c8c1f1980e126e6628df5fec083540f1.png" /></a></div><div class="pfb-projects"><div class="head-">Смотрите также:</div><div><a href="https://ekb.pulscen.ru/" rel="nofollow">Пульс Цен Екатеринбург</a></div><div><a href="https://ekb.yapokupayu.ru/" rel="nofollow">Я Покупаю в Екатеринбурге</a></div><a href="https://www.blizko.ru/" rel="nofollow">BLIZKO.ru</a></div><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_923793"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_21689"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Q06IaJlF8Faqb3q9hF34AIC3ooOXRgdZ27bI9eXUOJI=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Q06IaJlF8Faqb3q9hF34AIC3ooOXRgdZ27bI9eXUOJI=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://ekb.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://ekb.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div></div><script defer="defer" src="https://www.dk.ru/assets/package/optimize_javascripts_project-0dad600652755a0a58bf6d6dbffe80cb.js" type="text/javascript"></script><script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script async sp-form-id="9e4aab32d6a93f0a22da38573d341e92b5aaba730de4167756d466ceeec8b20b" src="//web.webformscr.com/apps/fc3/build/loader.js"></script><script>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</script></body></html>