<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>«Мотив» оказался недостаточно готов к кризису. Но сейчас дела лучше, чем в прошлом году» | Деловой квартал DK.RU — новости Екатеринбурга</title><meta content="«Самоизоляция ускорила внутренние процессы. Операторы закрывают салоны и мы пользуемся этим: встаем туда, куда раньше не могли зайти, потому что не было мест или была дорогая аренда». - Деловой Квартал. Екатеринбург" name="description"><meta content="мобильного интернета, сфер, интернета, генеральный директор, алексей артемасов, директор, торговые центры, свердловской области, губернатора, интернет магазины, рабочие места, рабочие, школ, интернет, рабочее место, домам, операторы сотовой связи, недвижимости, мотив, лидер, мобильным интернетом, интернетом, интернета вещей, строительстве, сельском хозяйстве, технологии, жкх, программное обеспечение, стандарт, тюменскую область, строительство, территории, челябинская область, свердловской областью, пермский край, край, финансовые услуги, лицензирование, законодательства, просроченной задолженности, налоговой инспекцией, время, андрей, россии, мтс, мегафон, билайн, tele2, ханты мансийском, виталий, мотива, губернаторам, регионов, апреле, большой, дома, кафе, развитием, потребления, wi fi, территориях, десятки, нового, фокус, интернет магазином, июля, точек, площадей, сокращения, труда, виде, голосом, 4g, партнеры, смартфонами, точки, перспектив, развития, инвестиций, инвестиции, скорость, авария, аварии, банк, терминал, точке, терминалы, приборы, сбербанк, мрск, приборов, сегменте, перспективы, технология, прибор, открытие, технологию, больших, 5g, стране, развитие, территорию, рф, хмао, регионы, сбербанка, яндекс, шаги, бренд, рознице, исследований, голосе, сервисов, сервисы, сервис, деньги, доходы, доходами, доходов, смене, рекламу, центральном, вниманием, кочеткова, свердловском, малышева, ростеху, мотиве" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="MAfAvZxqkxIxMvnuqCZHp1oHl2zncRN3rUGOZsHAoio=" name="csrf-token"><script type='application/ld+json'>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</script>

<link href="https://ekb.dk.ru/news/237139568" rel="canonical"><link href="https://ekb.dk.ru/amp/news/237139568" rel="amphtml"><meta content="Андрей Пермяков" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://ekb.dk.ru/system/images/news/000/881/347_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://ekb.dk.ru/news/237139568" property="og:url"><meta content="article" property="og:type"><meta content="«Мотив» оказался недостаточно готов к кризису. Но сейчас дела лучше, чем в прошлом году»" property="og:title"><meta content="«Самоизоляция ускорила внутренние процессы. Операторы закрывают сало..." property="og:description"><meta content="https://ekb.dk.ru/system/images/news/000/881/347_x_large_new_origin_copyright.jpg" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@Ekb_DK" name="twitter:site"><meta content="@Ekb_DK" name="twitter:creator"><meta content="«Мотив» оказался недостаточно готов к кризису. Но сейчас дела лучше, чем в прошлом году»" name="twitter:title"><meta content="«Самоизоляция ускорила внутренние процессы. Операторы закрывают сало..." name="twitter:description"><meta content="https://ekb.dk.ru/system/images/news/000/881/347_x_large_new_origin_copyright.jpg" name="twitter:image"><meta content="https://ekb.dk.ru/news/237139568" name="twitter:url"><link href="https://www.dk.ru/assets/package/project-9550890ab2af33a130596f13b4b7d6bd.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-3248498d52a0d597ff741a2e55b3159b.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-135f3723ecb0f9100921a60a228f8da2.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>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</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
</script>
<script>
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script><script async="async" src="//web.webpushs.com/js/push/456532765a656a37c8e4b048ddf8b5ea_1.js" type="text/javascript"></script><script>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</script></head><body class="responsive-grid"><div class="js-adfox-banner-block" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_117050"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_147593"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="regions"><ul class="region-cities"><li><b>Екатеринбург</b></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><a class="cookie_change" data-region="131" href="https://krasnoyarsk.dk.ru">Красноярск</a></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-popup-show js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости">Подписаться</span><div class="head social-groups"><span class="js-ga-fb-head sg-icon sg-icon-fb js-ga-event" data-action="Подписаться_fb_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" title="Facebook">Facebook
</span><span class="js-ga-telegram-head sg-icon-telegram js-ga-event" data-action="Подписаться_telegram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" title="Telegram">Telegram
</span><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" title="Twitter">Twitter
</span><span class="js-ga-ok-head sg-icon sg-icon-ok js-ga-event" data-action="Подписаться_ok_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" title="Одноклассники">Одноклассники
</span><span class="js-ga-instagram-head sg-icon sg-icon-instagram js-ga-event" data-action="Подписаться_instagram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" title="Instagram">Instagram
</span><span class="js-ga-youtube-head sg-icon sg-icon-youtube js-ga-event" data-action="Подписаться_youtube_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" title="Youtube">Youtube
</span><span class="js-ga-yandex-zen-head sg-icon sg-icon-yandex-zen js-ga-event" data-action="Подписаться_zen_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" title="Yandex Zen">Yandex Zen
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 08.08</span><div class="er-rate usd">73,63</div><div class="er-rate eur">87,17</div></div></div></div><div class="ph-search js-ph-search"><form action="https://ekb.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="1"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="current-region js-search-region-change search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="search-region-change js-search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://ekb.dk.ru"><img alt="Деловой квартал — Екатеринбург" class="va-t" src="https://www.dk.ru/assets/logo25-32aeba07e24afa22250026b8989da191.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://ekb.dk.ru/news" class="false">Новости</a></li><li><a href="https://ekb.dk.ru/news/biznes" class="active">Бизнес</a></li><li><a href="https://ekb.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://ekb.dk.ru/news/kachestvo-zhizny" class="false">Качество жизни</a></li><li><a href="https://ekb.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://ekb.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li class="reklama-menu"><a href="https://ekb.dk.ru/about/adv">Реклама на DK.RU</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://ekb.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://ekb.dk.ru/news/237139568/add_hit" data-author="Андрей Пермяков" data-bindings_region="ekb" data-canonical="https://ekb.dk.ru/news/237139568" data-current_region_is_one_of="true" data-form_lead_url="https://ekb.dk.ru/form_leads/new" data-inpage='["nuw", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-internal_rubric_name="Без рубрики" data-interview="false" data-last_news="false" data-meta_description="«Самоизоляция ускорила внутренние процессы. Операторы закрывают салоны и мы пользуемся этим: встаем туда, куда раньше не могли зайти, потому что не было мест или была дорогая аренда». - Деловой Квартал. Екатеринбург" data-meta_keywords="мобильного интернета, сфер, интернета, генеральный директор, алексей артемасов, директор, торговые центры, свердловской области, губернатора, интернет магазины, рабочие места, рабочие, школ, интернет, рабочее место, домам, операторы сотовой связи, недвижимости, мотив, лидер, мобильным интернетом, интернетом, интернета вещей, строительстве, сельском хозяйстве, технологии, жкх, программное обеспечение, стандарт, тюменскую область, строительство, территории, челябинская область, свердловской областью, пермский край, край, финансовые услуги, лицензирование, законодательства, просроченной задолженности, налоговой инспекцией, время, андрей, россии, мтс, мегафон, билайн, tele2, ханты мансийском, виталий, мотива, губернаторам, регионов, апреле, большой, дома, кафе, развитием, потребления, wi fi, территориях, десятки, нового, фокус, интернет магазином, июля, точек, площадей, сокращения, труда, виде, голосом, 4g, партнеры, смартфонами, точки, перспектив, развития, инвестиций, инвестиции, скорость, авария, аварии, банк, терминал, точке, терминалы, приборы, сбербанк, мрск, приборов, сегменте, перспективы, технология, прибор, открытие, технологию, больших, 5g, стране, развитие, территорию, рф, хмао, регионы, сбербанка, яндекс, шаги, бренд, рознице, исследований, голосе, сервисов, сервисы, сервис, деньги, доходы, доходами, доходов, смене, рекламу, центральном, вниманием, кочеткова, свердловском, малышева, ростеху, мотиве" data-meta_title="«Мотив» оказался недостаточно готов к кризису. Но сейчас дела лучше, чем в прошлом году» | Деловой квартал DK.RU — новости Екатеринбурга" data-native="false" data-news_author="Андрей Пермяков" data-news_id="237139568" data-news_region_name_lat="ekb" data-news_soc_image="https://ekb.dk.ru/system/images/news/000/881/347_x_large_new_origin_copyright.jpg" data-news_tags='[{"name":"#\u0421\u041e\u0422\u041e\u0412\u042b\u0415 \u041e\u041f\u0415\u0420\u0410\u0422\u041e\u0420\u042b","url":"https://ekb.dk.ru/tags/sotovye-operatory"},{"name":"#\u0411\u0418\u0417\u041d\u0415\u0421","url":"https://ekb.dk.ru/news/biznes"}]' data-news_thematic_rubric_slug="biznes" data-og_description="«Самоизоляция ускорила внутренние процессы. Операторы закрывают сало..." data-og_title="«Мотив» оказался недостаточно готов к кризису. Но сейчас дела лучше, чем в прошлом году»" data-og_type="article" data-og_url="https://ekb.dk.ru/news/237139568" data-popup_subscribe_url="https://ekb.dk.ru/ajax/subscribe_popup?news_id=237139568&amp;region_name_lat=ekb" data-production_mode="true" data-published_at="10.08.2020" data-seo_request="false" data-share_image_popup="Ekb_DK" data-url="https://ekb.dk.ru/news/237139568" data-url_without_protocol="ekb.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>«Мотив» оказался недостаточно готов к кризису. Но сейчас дела лучше, чем в прошлом году»</h1></div><div class="news__blocks mb10"><div class="news__date"><time datetime="2020-08-10T08:00:00+05:00">08:00&nbsp;&nbsp;&nbsp;10.08.2020</time><div class="news_rate__count" title="Охват публикации">2 554</div><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_перед лидом" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_перед лидом" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru"></span></div></div></div></div><div class="news__figure"><figure><img alt="Андрей Золотарев" src="https://ekb.dk.ru/system/images/news/000/881/347_x_large_new_origin_copyright.jpg" title="Андрей Золотарев" /><figcaption>Андрей Золотарев. Иллюстрация: Пресс-служба ТГ «Мотив»</figcaption></figure></div><h2 class="news__lead">«Самоизоляция ускорила внутренние процессы. Операторы закрывают салоны и мы пользуемся этим: встаем туда, куда раньше не могли зайти, потому что не было мест или была дорогая аренда».</h2><div class="news__tags"><a href="https://ekb.dk.ru/tags/sotovye-operatory" class="js-ga-event-news-tag">#СОТОВЫЕ ОПЕРАТОРЫ</a><a href="https://ekb.dk.ru/news/biznes" class="js-ga-event-news-tag">#БИЗНЕС</a></div><div class="cke-content js-sticky-content_237139568 news-one news__body" id="js-adfox-inread237139568"><p>
	Во время карантина целый ряд компаний не только не приостановил деятельность, а наоборот, столкнулся с повышенной нагрузкой. Одна из таких сфер — сотовая связь: от стабильности мобильного интернета нередко зависела возможность удаленной учебы и работы. <strong>Андрей Золотарев</strong>, коммерческий директор <strong>телекоммуникационной группы «Мотив»,</strong> в интервью DK.RU рассказал, как компания пережила режим самоизоляции и как пандемия заставила ее ускориться.</p>
<div class="js-fieldset-content fieldsetContent" style="width: 100%; height: 100%; cursor: pointer; margin-top: 20px; margin-bottom: 20px;">
	<p class="js-fieldset-title fieldsetTitle" style="color: red; font-weight: bold; position: relative; top: 10px; text-transform: uppercase;">
		Справка</p>
	<div class="fieldsetElement" style="border-bottom: 3px solid red; width: 455px;">
		 </div>
	<div class="js-fieldset-text fieldsetText" style="margin-left: 35px;">
		<strong>Мотив</strong> — четвертый оператор сотовой связи в России после МТС, Мегафон, Билайн и Tele2. Работает в Свердловской и Курганской областях, Ханты-Мансийском и Ямало-Ненецком автономных округах. Численность абонентов — более 2 млн человек, сотрудников — 2000. Контролирует компанию бизнесмен <strong>Виталий Кочетков</strong>. Генеральный директор — <strong>Алексей Артемасов</strong>.</div>
	<div class="fieldsetElement" style="border-top: 3px solid red; width: 455px;">
		 </div>
</div>
<p>
	<strong>Сотовых операторов называли одними из бенефициаров этого кризиса. Как «Мотив» пережил самоизоляцию? </strong></p>
<p>
	— Сказать однозначно, что мы приобрели в кризис, или, наоборот, потеряли, нельзя. Есть и положительные, и отрицательные факторы. С введением карантинных мер закрылись торговые центры и вместе с ними — наши офисы продаж.</p>
<blockquote>
	<p>
		У «Мотива» достаточно значимое количество офисов продаж располагалось в крупных ТЦ. Поэтому мы лишились части клиентского потока, соответственно, части продаж оборудования и сим-карт. Это был самый тяжелый момент и самая большая нагрузка на компанию — пришлось побороться, доказывая, что услуги связи — предмет первой необходимости.</p>
</blockquote>
<p>
	Более того, у большинства возникли дополнительные потребности. Также среди наших клиентов есть те, кто, например, не может самостоятельно настроить телефон и обращается за помощью в наши офисы, те, кто предпочитает платить за услуги в наших офисах. </p>
<p>
	Мы много общались с органами власти. Большую роль сыграло федеральное правительство: министр связи обратился письмом к губернаторам регионов, в котором просил о поддержке отрасли и об открытии салонов связи. В Свердловской области их внесли в указ губернатора как места продажи товаров первой необходимости, и мы смогли сначала оказывать сервисные услуги, работать на выдачу через интернет-магазины, а потом — полноценно продавать оборудование и консультировать. </p>
<blockquote>
	<p>
		Из-за описанных выше ограничений в апреле мы «просели» по бизнес-показателям розничных подразделений, но уже в мае выровнялись и сейчас идем гораздо лучше прошлого года. </p>
</blockquote>
<p>
	Сразу, как только ситуация стала опасной, большинство подразделений бэк-офиса мы перевели на удаленную работу. И даже сейчас, когда большинство ограничений снято, мы не стремимся вернуть сотрудников на рабочие места, потому что данный формат работы показал свою эффективность. Весь маркетинг на 100% работает удаленно до сих пор. В будущем для этого подразделения мы в большой степени будем сохранять этот подход, для того чтобы сотрудники могли выбирать, где работать: как из дома, кафе, так и приходить в офис и там решать свои рабочие задачи. </p>
<p>
	На работу технических подразделений компании самоизоляция, можно сказать, не повлияла. Мы относимся к предприятиям непрерывного цикла, поэтому инженерный состав продолжал работать над устранением аварий, модернизацией сети и ее развитием в штатном режиме. </p>
<p>
	<strong>Какие самые сильные минусы и плюсы режима самоизоляции вы могли бы выделить?</strong></p>
<p>
	— Режим самоизоляции значимо повлиял на объем потребления услуг и их типы — вырос интернет-трафик. Если в прошлые годы мы росли на 45-50% в год по трафику, то в этом мы уже в середине года вышли на такие показатели. Это в большей степени связано с переходом школьников на дистанционное обучение и работников компаний — на удаленную работу. Если у человека нет фиксированной связи, Wi-Fi, то мобильная связь — это единственная возможность подключиться к всемирной сети, выполнять свои ежедневные рабочие либо учебные обязанности. </p>
<p>
	Более того, мы участвовали в проекте обеспечения школ Свердловской области доступом в интернет. Есть населенные пункты, школы, которые делали это через мобильную связь. Это был достаточно большой проект: школьникам было предоставлено 11 тысяч сим-карт, порядка 180 школ выходили в интернет по нашей сети. </p>
<blockquote>
	<p>
		Минусы в большей степени связаны с закрытием наших офисов продаж. На разных территориях в разное время вводились ограничения, одни офисы мы закрывали, другие, наоборот, открывали. В апреле были закрыты десятки офисов. Мы вынужденно отправляли сотрудников по домам, поскольку не могли предоставить им рабочее место.</p>
</blockquote>
<p>
	Но в целом плюсов больше. Самоизоляция и кризис ускорили внутренние процессы в компании. Ничего нового мы не внедряли, у нас долгосрочная трехлетняя стратегия: диджитализация и фокус на интернет-потребителях, цифровых абонентах. Под влиянием внешних факторов мы ускорились в реализации своих планов. Пересмотрели приоритетность ряда задач и в большей степени усилили работу над интернет-магазином, запуском мобильного приложения, созданием тарифа с безлимитным доступом в интернет. 22 июля мы запустили мобильное телевидение, Мотив-ТВ.</p>
<p>
	<strong>Пандемия повлияла на ваши планы по расширению или сокращению числа физических точек продаж? Может, часть сотрудников так и останется на удаленке и вам нужно будет меньше площадей? </strong></p>
<p>
	— Все помещения бэк-офиса у нас в собственности, и экономического эффекта от сокращения площадей мы не получим. С другой стороны, мы планируем использовать формат удаленной работы и в будущем. Наверное, не все сотрудники вернутся в офис, смогут работать из дома, а многие смогут посещать офис по необходимости. Я рассчитываю, что благодаря этому мы сможем улучшить наше офисное пространство и создать более комфортные условия труда. </p>
<blockquote>
	<p>
		Офисы продаж и обслуживания мы не сокращаем, а увеличиваем. Благодаря тому, что их сокращают федеральные игроки.</p>
</blockquote>
<p>
	Операторы сотовой связи в борьбе за клиента на этапе роста сильно перегрели рынок аренды торговой недвижимости. Количество салонов у операторов очень велико, им столько не нужно. Уже 3-4 года идет речь об их сокращении. Но сокращать надо оглядываясь по сторонам: остальные тоже должны это делать, иначе ты проиграешь. Меньше салонов — меньше продаж. Пандемия подтолкнула федеральных игроков к более активным сокращениям. Мы видим, что операторы закрывают салоны и пользуемся этим: встаем туда, куда раньше не могли зайти, потому что не было мест или была дорогая аренда. Сейчас арендодатели гораздо более лояльны.</p>
<p>
	<strong>Карантин вскрыл какие-либо узкие места и недостатки в работе?</strong></p>
<p>
	— Если говорить объективно, то «Мотив» в части продуктов и услуг оказался недостаточно готов к этому кризису, к повышенным требованиям абонентов в период самоизоляции. Закрытие салонов не позволило нам реализовывать плановое количество сим-карт. В результате мы форсировали работу над проектом продажи сим-карт с возможностью заключения договора в электронном виде. Комплект для подключения покупатель получает от курьера и с помощью мобильного приложения заключает с нами абонентский договор. Этот инструмент мы реализовали и запустили в коммерческую эксплуатацию за два месяца. При том, что переговоры до этого шли полгода, поскольку мы не предполагали серьезного спроса, но в коронакризис все изменилось и сейчас этот продукт достаточно хорошо развивается. </p>
<p>
	<strong>За счет чего результаты за май-июль лучше, чем в прошлом году?</strong></p>
<p>
	— Вообще, «Мотив» в Свердловской области лидер, у нас столько абонентов, сколько у всех остальных операторов вместе взятых. Преимущественно это абоненты, пользующиеся «голосом». Исторически у «Мотива» не было лицензии 3G и мы не участвовали в строительстве сетей третьего поколения. Когда появилась лицензия 4G, наши партнеры по рынку уже ушли вперед. У них более значимый процент абонентов со смартфонами. Мы на это направление встали позднее. Сейчас в рамках стратегии мы переносим фокус с голосового абонента на интернет-пользователя, наверстывая упущенное. </p>
<blockquote>
	<p>
		Так, у федеральных операторов 70% абонентов пользуются мобильным интернетом, у нас это показатель ещё меньше половины. Поэтому, если говорить с точки зрения перспектив развития, то в направлении увеличения числа интернет-пользователей у нас еще очень много работы. </p>
</blockquote>
<p>
	В начале этого года мы начали усиливать фокус на интернет-пользователях, на изменении продуктов, услуг, бизнес-процессов компании под этих абонентов. Если бы это началось год назад, мы были бы лучше готовы к кризису. Но ничего страшного не произошло, мы усилили внимание, сократили сроки, а дальше будем наращивать темпы и улучшать свой результат. В целом 2019 г. был лучше, чем 2018-й по показателям, а 2020-й уже лучше 2019-го, и не только благодаря кризису, но и за счет прошлогодних инвестиций в строительство сети. </p>
<p>
	Для сотовых операторов инвестиции в улучшение базового продукта, в данном случае — увеличение скорости интернета через мобильные устройства — это основной инструмент улучшения финансовых показателей. Долгосрочные инвестиции не поменялись с точки зрения кризиса – стройка не останавливалась. Это дает свои результаты: прирост трафика, увеличение скоростей доступа, в конечном итоге растет удовлетворенность клиентов. Хотя, конечно, всегда есть те, кто недоволен покрытием, всегда найдется место, где скорость не такая, как хотелось бы, и строительство сети — процесс бесконечный.</p>
<p>
	<strong>В прошлом году у «Мотива» было два серьезных сбоя со связью. После этого решили укреплять эту работу? </strong></p>
<p>
	— Безусловно, из таких событий в любой компании делаются серьезные выводы. Прежде всего, тщательно расследуется ситуация: почему это случилось и как действовал персонал в этой ситуации, какие действия предпринимались, могла ли эта авария быть устранена быстрее, что нужно сделать, чтобы подобное больше не случилась.</p>
<blockquote>
	<p>
		Эти аварии были, наверное, самые масштабные за всю историю «Мотива» и, конечно, они привели к оттоку абонентов. </p>
</blockquote>
<p>
	Отток в сети мобильного оператора условно постоянен — от 4 до 5% абонентской базы за год. Когда случаются такие масштабные события, то абоненты, кто еще думал, принимает это решение под влиянием обстоятельств, эмоционально, что ведет к увеличению этого процента. Это неприятно, и сказывается на финансовом результате компании. В данном случае мы объявили беспрецедентную компенсацию, и за ней обратилось порядка 60 тыс. абонентов. </p>
<p>
	Сейчас уже прошло больше года с тех событий, и я, надеюсь, что ничего подобного больше никогда не повторится. </p>
<p>
	<strong>Последний год вы усиливаете направление работы с бизнесом, был назначен ряд новых топ-менеджеров.</strong></p>
<p>
	— Вообще, «Мотив» — это компания, на 99% работающая с массовым рынком. Направление В2В у нас по сравнению с федеральными операторами гораздо меньше. У последних доля цифровых абонентов среди физлиц примерно одинакова, и по сути дела, они уже исчерпывают возможности для роста за счет увеличения количества интернет-пользователей. И поэтому перемещают свое внимание на корпоративный рынок. Это направление у всех игроков хорошо растет, поскольку все больше предприятий встает на путь цифровизации, диджитализацию бизнес-процессов. Это очень большой рынок, прежде всего, в части продажи ИТ-решений, интеграционного бизнеса и телекоммуникаций. </p>
<p>
	Мы тоже смотрим на эту нишу, учитывая свои возможности. В настоящее время «Мотив» выбирают, потому что у нас самая большая и качественная зона обслуживания. Например, если банк решает поставить где-то в области свой терминал, то начинает поиск оператора связи с нас. Если в данной точке нет нашей сети, то с высокой вероятностью нет и у других операторов. По этой причине уже сейчас мы имеем значительный объем контрактов на оказание услуг связи m2m-устройствам. Это не только терминалы, но и различные приборы, датчики, камеры, компьютеры, подключаемые с помощью мобильной связи к корпоративной сети заказчика. Например, Сбербанк очень активно пользуется нашими услугами, МРСК с нашей помощью снимают показания своих приборов учета. Мы достаточно сильны в этом сегменте и именно в этом направлении видим свои перспективы. </p>
<blockquote>
	<p>
		Поэтому тема сетей пятого поколения, интернета вещей, очень близка нам, и мы бы хотели развиваться в этом направлении и принимать активное участие в строительстве этой инфраструктуры.</p>
</blockquote>
<p>
	Кроме того, уже сейчас есть технологии, позволяющие реализовывать интересные проекты в промышленности, сельском хозяйстве и ЖКХ. Например, NB-IoT (Narrow Band Internet of Things, стандарт сотовой связи для устройств телеметрии с низкими объемами обмена данными). Эта технология позволяет в качестве конечного устройства использовать прибор, который не подключен к сети электропитания. Скажем, датчик, который устанавливается в кабельном колодце и контролирует открытие и закрытие канализационного люка. В местах, где нет электропитания, традиционные m2m-устройства с сим-картой GSM не подключить. А это устройство питается от батарейки и за счет энергоэффективности технологии передачи данных может работать до 10 лет без замены аккумулятора. Сейчас мы пилотируем эту технологию и думаем, что она будет востребована у корпоративных клиентов. </p>
<p>
	<strong>Развертывание на сети этой технологии потребует больших затрат?</strong></p>
<p>
	— Стандарт NB-IoT мы можем развернуть достаточно быстро и с минимальными затратами, потому что уже установленное оборудование содержит в себе необходимые модули и программное обеспечение. Чего нельзя сказать о сетях пятого поколения, 5G. Вопрос частот, в которых можно развивать этот стандарт, очень дискуссионный в нашей стране. Но даже если правительство примет решение передать необходимые частоты операторам, затраты для развертывания сетей 5G, по моей оценке, сопоставимы с суммой, ранее уже инвестированной в развитие сетей предыдущих поколений. Это совершенно другая идеология построения сети, другая плотность расположения передатчиков, высокие требования к транспортной сети, поэтому развертывание 5G — это очень дорого. </p>
<p>
	Для одного игрока это задача неподъемная, очевидно, что операторы будут кооперироваться. Обсуждаются различные варианты. Если лицензии будут выдаваться только на территорию РФ, то мы на своей лицензионной территории: Свердловская, Курганская области, ХМАО, ЯНАО хотели бы поучаствовать в этом процессе через предоставление собственной инфраструктуры. На указанных территориях мы являемся оператором с самой большой сетью, у нас самое большое количество базовых станций, антенно-мачтовых сооружений, оптических линий связи.</p>
<p>
	<strong>«Мотив» планирует выходить в другие регионы?</strong></p>
<p>
	— Такие мысли нас посещают очень часто, у нас есть лицензия на Тюменскую область, и там есть наш узел связи, но в настоящий момент мы не планируем строительство собственной сети на этой территории. Интерес у нас вызывают и Челябинская область, и Пермский край, как территории, граничащие со Свердловской областью. Возможны варианты партнерства с одним из федеральных игроков. Но каких-либо договоренностей еще не достигнуто. </p>
<p>
	<strong>Какие еще амбиции у вас на следующие годы, которые помогут вырасти и не стать отстающим игроком?</strong></p>
<p>
	— Сейчас рынок развивается по пути создания собственных экосистем в партнерстве с крупными бизнесами из других отраслей. Широко известна, например, экосистема Сбербанка. «Яндекс» активно играет на этом поле. «Мотив» тоже делает шаги в этом направлении. Так, в периметре группы компаний есть банк, и в ближайшее время мы планируем совместные с ним продукты. Например, банковская карта, мобильное приложение с возможностью совершать быстрые платежи по номеру телефона. Совместные проекты оператора связи и финансовой организации — фундамент, на котором можно создавать различные продуктовые комбинации и выходить в смежные области.</p>
<p>
	<strong>Но УралФинансБанк — не такой известный бренд.</strong></p>
<p>
	— Гораздо важнее, что бренд «Мотив» популярен среди клиентов. Начать оказывать финансовые услуги под этой вывеской — очевидное решение, а задача банка — лицензирование и обеспечение требований законодательства в этой области. УралФинансБанк обладает всеми необходимыми разрешениями и сертифицированными инструментами. </p>
<p>
	Прежде всего мы хотим начать с кредитования своих клиентов, которые покупают мобильные устройства в нашей рознице. Сейчас клиент, придя в наш офис продаж, может купить устройство в кредит, выбрав его среди традиционного пула финансовых организаций. Почему это не может быть наш банк? При этом абонент, оплачивая услуги связи, одновременно может вносить платежи по своему кредиту.</p>
<p>
	<strong>Не видите ли вы риски возможной просроченной задолженности? Или будете учитывать данные по абоненту и не всем подряд давать займы?</strong></p>
<p>
	— У нас сейчас нет работающих алгоритмов, позволяющих делать анализ истории оплаты услуг сотовой связи нашими абонентами и принимать решение об их платежеспособности. Теоретически на рынке такие инструменты существуют, это возможно, и мы будем двигаться этим путем. Кредитование — просто одно из возможных направлений. На основе данных сотовых операторов можно делать множество аналитических исследований. Не только для себя, но и для рынка. Например, перед открытием магазина компания хочет понять, сколько людей в день проходит этим маршрутом, какой их соцдемпрофиль, где они живут и т.д. Оператор сотовой связи обладает всеми данными, чтобы на основе их анализа сделать вывод об успешности этой локации. </p>
<p>
	<strong>ARPU (доход с одного клиента) увеличивается?</strong></p>
<p>
	— Стратегия компании предполагает действия, ведущие к увеличению ARPU наших клиентов за счет увеличения числа интернет-пользователей. ARPU цифрового абонента примерно в два раза больше, чем у голосового. В «голосе» абонент в среднем потребляет 250-300 минут трафика, больше вы просто не сможете разговаривать, хотя всегда есть исключения. А интернет — это другой продукт. Интернет-трафик одного абонента растет ежегодно, как с ростом количества потребляемых в сети сервисов, так и с «утяжелением» контента самих сервисов. Вспомните, сколько мегабайт «весил» пять лет назад хороший фильм, а сколько сейчас. В сети Мотив интернет-трафик всех абонентов увеличивается на 50% ежегодно. </p>
<p>
	Кроме того, как только абонент становится интернет-пользователем, возникает возможность продавать ему другие услуги и сервисы, например, мобильное ТВ, музыкальный сервис, и так далее. </p>
<p>
	На рынке существует множество платных музыкальных сервисов. Подписка на эти сервисы сопоставима с половиной ARPU абонента сотовой связи. Но абоненту отдельно приходится оплачивать интернет-трафик для этой услуги. Если оператор в партнерстве с владельцем музыкальной платформы предоставит льготную тарификацию интернет-трафика, то для абонента это будет выглядит выгодным предложением. Да, это менее маржинальная услуга, поскольку в себестоимость входят авторские права, тем не менее, это дополнительный доход оператора связи и сервис для абонента. </p>
<p>
	<strong>Всех операторов любят ругать за подключения скрытых дополнительных услуг.</strong></p>
<p>
	— Сложно объяснить, почему операторы такое практикуют. Это достаточно легкие деньги. На внутреннем сленге операторов они называются «токсичными». В любой компании всегда есть два центра влияния: «за деньги» и «за клиентов». Токсичные сервисы увеличивают доходы, но демотивируют клиентов и ведут к их оттоку. Центры влияния борются между собой и устанавливается некий баланс между доходами компании и лояльностью клиента. Когда компания находится в сложной финансовой ситуации, баланс меняется в сторону сиюминутных доходов. Операторы увлекаются тем, что запускают сервисы, которые увеличивают доходность быстро и с высокой маржинальностью, но при этом демотивируют клиентов. А процесс оттока клиентов очень инертен. Клиент один раз сталкивается с этим, второй, третий, потом принимает решение о смене оператора, увеличивается отток и доходы падают. Приходится запускать рекламу «у нас нет скрытых платежей».</p>
<p>
	Мотив стратегически никогда не шел по этому пути [подключения скрытых услуг].</p>
<p>
	<em>Уже после интервью стало известно об <strong><a href="https://ekb.dk.ru/news/237139514" target="_blank" title="обысках">обысках</a></strong> в центральном офисе «Мотива». В компании подтвердили мероприятие: «Производилась выемка документов, касающихся одного из контрагентов компании, который оказался в поле зрения проверяющих органов. Компания отнеслась к работе проверяющих с необходимым вниманием, частично разделив с ними тяжесть их важной и трудной работы с документами, — сообщила в пресс-службе оператора. </em></p>
<p>
	<em>Версию о претензиях налоговой на сумму 1,2 млрд руб. в компании отрицают, заявляя: «К бизнесу ТГ «Мотив» данная проверка отношения не имеет, открытых споров с налоговой инспекцией у компании нет». Сообщалось также, что обыски могут быть связаны с интересом собственника «Мотива» <strong>Виталия Кочеткова</strong> к изумрудно-бериллиевому месторождению в свердловском поселке Малышева, которое подконтрольно «Ростеху». Действия собственника в «Мотиве» не комментируют.</em></p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_после текста" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_после текста" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru"></span></div><div class="news__author">Автор: <a href="https://www.dk.ru/news/authors/178701">Андрей Пермяков</a></div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_454205"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_463471"></div><div class="js-mediametrics js-mediametrics237139568 mb20"></div></div></div><div class="news__sidebar"><div class="news__blocks"><div class="adfox-specproject js-adfox-banner-block js-render-now" data-p2="geez" data-pp="pii" data-ps="vpk" id="adfox_572666"></div><section class="js-most-readable most-readable widget widget-on-root-with-specproject"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237139569"><img alt="7,3 тыс. самозанятых получили выплаты из бюджета. Кто имеет право на помощь?" class="mr-img" preview="/system/images/news/000/881/351_small.jpg" src="https://www.dk.ru/system/images/news/000/881/351_x_thumb.jpg" title="7,3 тыс. самозанятых получили выплаты из бюджета. Кто имеет право на помощь?" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237139569">7,3 тыс. самозанятых получили выплаты из бюджета. Кто имеет право на помощь?</span><div class="view_rate_count" title="Охват публикации">52 217</div></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237139565"><img alt="Махинации с закупкой лома или конфликт с акционерами? Две версии по делу Воеводина" class="mr-img" preview="/system/images/news/000/881/344_small.jpg" src="https://www.dk.ru/system/images/news/000/881/344_x_thumb.jpg" title="Махинации с закупкой лома или конфликт с акционерами? Две версии по делу Воеводина" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237139565">Махинации с закупкой лома или конфликт с акционерами? Две версии по делу Воеводина</span><div class="view_rate_count" title="Охват публикации">35 625</div></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237139573"><img alt="В Екатеринбурге продают офисник за полмиллиарда рублей. Он непригоден для эксплуатации" class="mr-img" preview="/system/images/news/000/881/354_small.png" src="https://www.dk.ru/system/images/news/000/881/354_x_thumb.png" title="В Екатеринбурге продают офисник за полмиллиарда рублей. Он непригоден для эксплуатации" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237139573">В Екатеринбурге продают офисник за полмиллиарда рублей. Он непригоден для эксплуатации</span><div class="view_rate_count" title="Охват публикации">35 541</div></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237139581"><img alt="Путин и Лукашенко обсудили выборы в Белоруссии и задержание 33 россиян" class="mr-img" preview="/system/images/news/000/881/363_small.jpg" src="https://www.dk.ru/system/images/news/000/881/363_x_thumb.jpg" title="Путин и Лукашенко обсудили выборы в Белоруссии и задержание 33 россиян" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237139581">Путин и Лукашенко обсудили выборы в Белоруссии и задержание 33 россиян</span><div class="view_rate_count" title="Охват публикации">22 851</div></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_989676"><div class="after-skyscraper js-after-skyscraper dn" id="sticky-adfox_989676"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://ekb.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://ekb.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="reklama-text"><div class="pfb-item b">Размещение рекламы:</div><div class="pfb-item b"><a href="tel://+73432127404">+7 (343) 212 74 04</a></div><div class="pfb-item"><a href="mailto:dk-sales@ek.apress.ru">dk-sales@ek.apress.ru</a></div></div><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?p=VK-RTRG-199542-8ACM8";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 151302092173851);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-fb-foot sg-icon-footer sg-icon-footer-fb js-ga-event" data-action="Подписаться_fb_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" title="Facebook">Facebook
</span><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" title="Twitter">Twitter
</span><span class="js-ga-telegram-foot sg-icon-footer sg-icon-footer-telegram js-ga-event" data-action="Подписаться_telegram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" title="Telegram">Telegram
</span><span class="js-ga-instagram-foot sg-icon-footer sg-icon-footer-instagram js-ga-event" data-action="Подписаться_instagram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" title="Instagram">Instagram
</span><span class="js-ga-youtube-foot sg-icon-footer sg-icon-footer-youtube js-ga-event" data-action="Подписаться_youtube_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" title="Youtube">Youtube
</span><span class="js-ga-ok-foot sg-icon-footer sg-icon-footer-ok js-ga-event" data-action="Подписаться_ok_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" title="Одноклассники">Одноклассники
</span><span class="js-ga-yandex-zen-foot sg-icon-footer sg-icon-footer-yandex-zen js-ga-event" data-action="Подписаться_zen_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" title="Yandex Zen">Yandex Zen
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe js-popup-show" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://ekb.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://ekb.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://ekb.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://ekb.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Телефоны: (343) 379-40-42, (343) 212-08-41<br /> <b>ООО «Деловой квартал-Екатеринбург»</b> &copy; 2005 — 2020 Все права защищены<br /><br /> Наименование владельца сайта: ООО «Деловой квартал-Екатеринбург»<br /> Местонахождение и адрес владельца сайта: г. Екатеринбург, 620014, ул. Добролюбова, д. 16, оф. 411.</div></div><div class="pfb-item pf-address"><div class="pf-logo"><a href="http://www.apress.ru/" rel="nofollow" target="_blank"><img alt="Apress_logo" class="va-t apress-logo" src="https://www.dk.ru/assets/apress_logo-c8c1f1980e126e6628df5fec083540f1.png" /></a></div><div class="pfb-projects"><div class="head-">Смотрите также:</div><div><a href="https://ekb.pulscen.ru/" rel="nofollow">Пульс Цен Екатеринбург</a></div><div><a href="https://ekb.yapokupayu.ru/" rel="nofollow">Я Покупаю в Екатеринбурге</a></div><a href="https://www.blizko.ru/" rel="nofollow">BLIZKO.ru</a></div><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_127200"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_226370"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="MAfAvZxqkxIxMvnuqCZHp1oHl2zncRN3rUGOZsHAoio=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="MAfAvZxqkxIxMvnuqCZHp1oHl2zncRN3rUGOZsHAoio=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://ekb.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://ekb.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div><div id="mc_embed_signup"><form action="//ekb.us3.list-manage.com/subscribe/post?u=fa660be7ca51dbf80ea4d8b94&amp;amp;id=8fdd20483b" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank"><div id="mc_embed_signup_scroll"><div class="pspc-subtitle">Читайте лучшие публикации каждое утро. Подпишитесь на рассылку «Делового квартала».</div></div><div class="mc-field-group"><label class="email-label" for="mce-EMAIL">Email</label><div class="subscribe-field"><input class="pspc-input required email" id="mce-EMAIL" name="EMAIL" type="email" value=""><input class="pspc-button g-highlight js-ga-sp-auth-button letter-popup-button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Подписаться"></div><span class="accept-block"><input checked="checked" class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я даю согласие на обработку моих персональных данных в соответствии с <a href='https://ekb.dk.ru/rules/confidentiality' target='_blank'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></span><div id="mce-responses"><div class="response" id="mce-error-response"></div><div class="response" id="mce-success-response"></div><div class="subscribe-hash"><input name="b_fa660be7ca51dbf80ea4d8b94_8fdd20483b" tabindex="1" type="text" value=""></div></div></div></form></div><script>
  app.config.popupSubscribe = {
    url: "https://ekb.dk.ru/users/ajax_subscribe",
    requestFromIe: null,
    text: "\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f"
  };
</script></div><script>
  function loadApp() {
    if (app.config.isLoad) {
      return false;
    }
    app.config.isLoad = true;
    setTimeout(function() {
      var item;
      for (item in app.modules) {
        if (app.modules[item].ready) {
          app.modules[item].ready();
        }
      }
  
      for (item in app.modules) {
        if (app.modules[item].load) {
          app.modules[item].load();
        }
      }
    }, 10);
  }
  
  function downloadJSAtOnload() {
    setTimeout(function() {
      var element = document.createElement('script');
      element.onload = loadApp;
      element.onreadystatechange = function() {
        if (this.readyState === 'complete' && !app.config.isLoad) {
          loadApp();
        }
      };
      element.src = "https://www.dk.ru/assets/package/optimize_javascripts_project-3091c9747ce786c7be62b87f1cb8c6d9.js";
      document.body.appendChild(element);
    }, 10);
  }
  
  if (window.addEventListener)
    window.addEventListener('load', downloadJSAtOnload, false);
  else if (window.attachEvent)
    window.attachEvent('onload', downloadJSAtOnload);
  else window.onload = downloadJSAtOnload;
</script>
<script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script>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</script></body></html>