<!DOCTYPE html><html lang="ru"><head><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><title>В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику  | Деловой квартал DK.RU — новости Екатеринбурга</title><meta content="Спустя несколько часов похищенный смог сам добраться до места проживания. Мужчина утверждает, что его вывезли на трассу, били и требовали продать объект за 100 тыс. руб. - Деловой Квартал. Екатеринбург" name="description"><meta content="свердловской области, ленинскому району, екатеринбурга, преступления, ук рф, ук, рф, земельного участка, старого дома, дома, июля, авто, олег, смог, город, недвижимость, первый, полицию, территории, атомстройкомплекс, апартаментами, игорь, е1, мфк, строительство, ип, росреестра, адресу, дом, атомстройкомплекса, суд, квартале, перекрестке, площадью" name="keywords"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="apple-touch-icon"><link href="https://www.dk.ru/assets/icons/mobile_app-b3610e364ab08836e0c5b9090355096c.png" rel="android-touch-icon"><meta content="width=device-width, height=device-height" name="viewport"><meta content="IE=edge" http-equiv="X-UA-Compatible"><meta content="JzKJYqEnlerHjr+s5nMNSpgV70xgIoVINuzWF0OnXeI=" name="csrf-token"><script type='application/ld+json'>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</script>

<link href="https://ekb.dk.ru/news/237138356" rel="canonical"><link href="https://ekb.dk.ru/amp/news/237138356" rel="amphtml"><meta content="Екатерина Тарханова" name="author"><link href="https://www.dk.ru/favicon.ico" rel="shortcut icon" type="image/x-icon"><link href="https://ekb.dk.ru/system/images/news/000/879/875_x_large_new_origin_copyright.jpg" rel="image_src"><meta content="https://ekb.dk.ru/news/237138356" property="og:url"><meta content="article" property="og:type"><meta content="В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику " property="og:title"><meta content="Спустя несколько часов похищенный смог сам добраться до места прожив..." property="og:description"><meta content="https://ekb.dk.ru/system/images/news/000/879/875_x_large_new_origin_copyright.jpg" property="og:image"><meta content="summary_large_image" name="twitter:card"><meta content="@Ekb_DK" name="twitter:site"><meta content="@Ekb_DK" name="twitter:creator"><meta content="В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику " name="twitter:title"><meta content="Спустя несколько часов похищенный смог сам добраться до места прожив..." name="twitter:description"><meta content="https://ekb.dk.ru/system/images/news/000/879/875_x_large_new_origin_copyright.jpg" name="twitter:image"><meta content="https://ekb.dk.ru/news/237138356" name="twitter:url"><link href="https://www.dk.ru/assets/package/project-1c5d603e36efa3e72644ea50adb0f6a9.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/section_portal-3248498d52a0d597ff741a2e55b3159b.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.dk.ru/assets/package/page/editorial_news-b36fb7c6935998984b773f8ab987c922.css" media="screen" rel="stylesheet" type="text/css" /><!--[if IE]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><link href="https://www.dk.ru/assets/iefix-ddfefcfb0997c5728f1d6fa1a107b6de.css" media="screen" rel="stylesheet" type="text/css" /><![endif]-->
<script>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</script>
<script>
  var _gaq = _gaq || [];
  _gaq.push(
    ['_setAccount', 'UA-18030205-1'],
    ['_setDomainName', '.dk.ru'],
    ['_setAllowHash', false],
    ['_trackPageview', location.protocol + '//' + location.host + location.pathname + location.search + location.hash],
    ['_trackPageLoadTime']
    
  );
</script>
<script>
  window.addEventListener('load', function() {
    (function() {
      var
        ga = document.createElement('script'),
        s = document.getElementsByTagName('script')[0];
      ga.type = 'text/javascript';
      ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      s.parentNode.insertBefore(ga, s);
    })();
  });
</script><script async="async" src="//web.webpushs.com/js/push/456532765a656a37c8e4b048ddf8b5ea_1.js" type="text/javascript"></script><script>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</script></head><body class="responsive-grid"><div class="js-adfox-banner-block" data-p2="esmv" data-pp="g" data-ps="vpk" id="adfox_179075"></div><div id="fb-root"></div><div class="wrapper wrapper-header" id="none-adfox-clickable"><header class="portal-header"><div class="transporant"><div class="js-adfox-banner-block" data-p2="emkd" data-pp="bqd" data-ps="vpk" id="adfox_548091"></div></div><div class="portal-toolbar js-portal-toolbar"><div class="pt-inside"><div class="ph-logo-wrapper fl"><div class="ph-region-link"><div class="ph-region clearfix"><span class="js-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="regions"><ul class="region-cities"><li><b>Екатеринбург</b></li><li><a class="cookie_change" data-region="157" href="https://kazan.dk.ru">Казань</a></li><li><a class="cookie_change" data-region="131" href="https://krasnoyarsk.dk.ru">Красноярск</a></li><li><a class="cookie_change" data-region="140" href="https://nn.dk.ru">Нижний Новгород</a></li><li><a class="cookie_change" data-region="142" href="https://nsk.dk.ru">Новосибирск</a></li><li><a class="cookie_change" data-region="4" href="https://rostov.dk.ru">Ростов-на-Дону</a></li><li><a class="cookie_change" data-region="3" href="https://chel.dk.ru">Челябинск</a></li><li><a class="cookie_change" data-region="0" href="https://www.dk.ru">Вся РОССИЯ</a></li></ul></div></div></div></div><div class="fr mr5"><div class="pr-personal-subscribe pt-personal"><div class="phn-search js-phn-search"></div></div><span class="link- js-popup-show js-ga-event" data-action="Подписаться в toolbar" data-category="Подписаться на новости">Подписаться</span><div class="head social-groups"><span class="js-ga-fb-head sg-icon sg-icon-fb js-ga-event" data-action="Подписаться_fb_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" title="Facebook">Facebook
</span><span class="js-ga-telegram-head sg-icon-telegram js-ga-event" data-action="Подписаться_telegram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" title="Telegram">Telegram
</span><span class="js-ga-vk-head sg-icon sg-icon-vk js-ga-event" data-action="Подписаться_vk_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-head sg-icon sg-icon-tw js-ga-event" data-action="Подписаться_tw_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" title="Twitter">Twitter
</span><span class="js-ga-ok-head sg-icon sg-icon-ok js-ga-event" data-action="Подписаться_ok_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" title="Одноклассники">Одноклассники
</span><span class="js-ga-instagram-head sg-icon sg-icon-instagram js-ga-event" data-action="Подписаться_instagram_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" title="Instagram">Instagram
</span><span class="js-ga-youtube-head sg-icon sg-icon-youtube js-ga-event" data-action="Подписаться_youtube_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" title="Youtube">Youtube
</span><span class="js-ga-yandex-zen-head sg-icon sg-icon-yandex-zen js-ga-event" data-action="Подписаться_zen_head" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" title="Yandex Zen">Yandex Zen
</span></div><span class="js-ga-event link- icon- icon-big-subscribe- js-popup-show" data-action="Подписаться в шапке сайта" data-category="Подписаться на новости" title="Подписаться на рассылку"></span></div><div class="exchange-rate"><span>Курс ЦБ на 10.07</span><div class="decr er-rate usd">70,88</div><div class="er-rate eur incr">80,41</div></div></div></div><div class="ph-search js-ph-search"><form action="https://ekb.dk.ru/search" class="ph-search-form" id="ph-search-form" method="get"><input class="js-hidden-search-region" name="r" type="hidden" value="1"><div class="region-search"><span class="fl mr10">Регион поиска:</span><div class="ph-region clearfix"><span class="js-search-region-popup popup-link-">Екатеринбург</span><div class="popup-content" id="search-regions"><ul class="region-cities"><li><span class="current-region js-search-region-change search-region-change" data-region="1">Екатеринбург</span></li><li><span class="search-region-change js-search-region-change" data-region="157">Казань</span></li><li><span class="search-region-change js-search-region-change" data-region="131">Красноярск</span></li><li><span class="search-region-change js-search-region-change" data-region="140">Нижний Новгород</span></li><li><span class="search-region-change js-search-region-change" data-region="142">Новосибирск</span></li><li><span class="search-region-change js-search-region-change" data-region="4">Ростов-на-Дону</span></li><li><span class="search-region-change js-search-region-change" data-region="3">Челябинск</span></li><li><span class="search-region-change js-search-region-change" data-region="0">Вся РОССИЯ</span></li></ul></div></div></div><div class="text-search mr15"><input class="search-text-field" id="s" name="s" placeholder="Искать на ДК" type="text" value="" /></div><input class="search-submit" type="submit" value="Поиск"></form></div><div class="ph-navigation-wrapper"><div class="ph-logo"><a href="https://ekb.dk.ru"><img alt="Деловой квартал — Екатеринбург" class="va-t" src="https://www.dk.ru/assets/logo25-32aeba07e24afa22250026b8989da191.svg" /></a></div><nav class="ph-nav"><ul><li></li><li><a href="https://ekb.dk.ru/news" class="active">Новости</a></li><li><a href="https://ekb.dk.ru/news/biznes" class="false">Бизнес</a></li><li><a href="https://ekb.dk.ru/news/svoe-delo" class="false">Свое дело</a></li><li><a href="https://ekb.dk.ru/news/kachestvo-zhizny" class="false">Качество жизни</a></li><li><a href="https://ekb.dk.ru/news/mneniya" class="false">Мнения</a></li><li><a href="https://ekb.dk.ru/news/lifehack" class="false">Лайфхаки</a></li><li class="reklama-menu"><a href="https://ekb.dk.ru/about/adv">Реклама на DK.RU</a></li></ul></nav></div></header><script>
  app.config.portalHeaderParams = {
    requestFromIe: null,
    closeText: "\u0417\u0430\u043a\u0440\u044b\u0442\u044c"
  };
</script><div class="base-width"><div class="base-content clearfix"><div class="col-1-3"><div class="js-list-news"><article class="news"><div class="news__container"><div class="news__content js-news-wrapper"><div class="news__main js-article-inf" data-add_binding_hit_url="https://ekb.dk.ru/editorial_news_binding_hit" data-add_hit_url="https://ekb.dk.ru/news/237138356/add_hit" data-author="Екатерина Тарханова" data-bindings_region="ekb" data-canonical="https://ekb.dk.ru/news/237138356" data-current_region_is_one_of="true" data-form_lead_url="https://ekb.dk.ru/form_leads/new" data-inpage='["nuw", "vpk", "gaih"]' data-inread2='["nks", "vpk", "fvwm"]' data-inread3='["pbv", "vpk", "fvwm"]' data-inread='["mvo", "vpk", "fvwm"]' data-internal_rubric_name="Без рубрики" data-interview="false" data-last_news="false" data-meta_description="Спустя несколько часов похищенный смог сам добраться до места проживания. Мужчина утверждает, что его вывезли на трассу, били и требовали продать объект за 100 тыс. руб. - Деловой Квартал. Екатеринбург" data-meta_keywords="свердловской области, ленинскому району, екатеринбурга, преступления, ук рф, ук, рф, земельного участка, старого дома, дома, июля, авто, олег, смог, город, недвижимость, первый, полицию, территории, атомстройкомплекс, апартаментами, игорь, е1, мфк, строительство, ип, росреестра, адресу, дом, атомстройкомплекса, суд, квартале, перекрестке, площадью" data-meta_title="В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику  | Деловой квартал DK.RU — новости Екатеринбурга" data-native="false" data-news_author="Екатерина Тарханова" data-news_id="237138356" data-news_region_name_lat="ekb" data-news_soc_image="https://ekb.dk.ru/system/images/news/000/879/875_x_large_new_origin_copyright.jpg" data-news_tags='[{"name":"#\u041f\u0420\u041e\u0418\u0421\u0428\u0415\u0421\u0422\u0412\u0418\u0415","url":"https://ekb.dk.ru/tags/proisshestvie"},{"name":"#\u041d\u041e\u0412\u041e\u0421\u0422\u0418","url":"https://ekb.dk.ru/news"}]' data-news_thematic_rubric_slug="news" data-og_description="Спустя несколько часов похищенный смог сам добраться до места прожив..." data-og_title="В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику " data-og_type="article" data-og_url="https://ekb.dk.ru/news/237138356" data-popup_subscribe_url="https://ekb.dk.ru/ajax/subscribe_popup?news_id=237138356&amp;region_name_lat=ekb" data-production_mode="true" data-published_at="09.07.2020" data-seo_request="false" data-share_image_popup="Ekb_DK" data-url="https://ekb.dk.ru/news/237138356" data-url_without_protocol="ekb.dk.ru" data-use_scroll="true" data-usefull="true"><div class="news__header"><div class="news__headline mb10"><h1>В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику</h1></div><div class="news__blocks mb10"><div class="news__date"><time datetime="2020-07-09T18:02:00+05:00">18:02&nbsp;&nbsp;&nbsp;09.07.2020</time><div class="news_rate__count" title="Охват публикации">3 187</div><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_перед лидом" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_перед лидом" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_перед лидом" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_перед лидом" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_перед лидом" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_перед лидом" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_перед лидом" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru"></span></div></div></div></div><div class="news__figure"><figure><img alt="В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику " src="https://ekb.dk.ru/system/images/news/000/879/875_x_large_new_origin_copyright.jpg" title="В центре Екатеринбурга похитили мужчину, который не хотел продавать землю застройщику "><figcaption>Автор фото: Дмитрий Емельянов. Иллюстрация: Е1</figcaption></figure></div><h2 class="news__lead">Спустя несколько часов похищенный смог сам добраться до места проживания. Мужчина утверждает, что его вывезли на трассу, били и требовали продать объект за 100 тыс. руб.</h2><div class="news__tags"><a href="https://ekb.dk.ru/tags/proisshestvie" class="js-ga-event-news-tag">#ПРОИСШЕСТВИЕ</a><a href="https://ekb.dk.ru/news" class="js-ga-event-news-tag">#НОВОСТИ</a></div><div class="cke-content js-sticky-content_237138356 news-one news__body" id="js-adfox-inread237138356"><p>
	Рано утром 9 июля в центре Екатеринбурга похитили мужчину. Камеры видеонаблюдения записали, как около 05:20 утра рядом со строительной площадкой на пересечении улиц Шейнкмана и Радищева двое мужчин насильно усаживают третьего в ВАЗ-2114, после чего машина уезжает. Разглядеть номер авто невозможно, поскольку он скрыт листом бумаги.</p>
<p>
	К вечеру похищенный мужчина — Олег Сербиенко — смог самостоятельно вернуться к месту проживания. Пресс-секретарь силового ведомства <strong>Александр Шульга </strong>рассказал Znak.com, что мужчина подтвердил факт своего похищения. Он также рассказал, что его вывезли куда-то за город по Челябинскому тракту, избивали и требовали, чтобы он продал свою недвижимость в районе улицы Шейнкмана за 100 тыс. руб. Также Олег Сербиенко рассказал, что нападение на него совершено не в первый раз и ранее он около пяти раз обращался в полицию.</p>
<p>
	Сербиенко проживает в вагончике на территории стройплощадки, где «<strong>Атомстройкомплекс</strong>» возводит многофункциональный центр с апартаментами. </p>
<p>
	Брат похищенного <strong>Игорь Сербиенко</strong> рассказал Е1, что раньше на пересечении Шейнкмана и Радищева была автомастерская, которая принадлежала его брату, но потом на соседнем участке началась стройка, автосервис пришлось закрыть:</p>
<blockquote>
	<p>
		Участок этот давным-давно планировал занять застройщик, но платить нужную стоимость или предоставить участок по той же цене он не хотел. Раньше, в 90-х, там был автосервис, брат приватизировал этот участок. Когда вокруг началась стройка, ему не давали работать, и мастерскую пришлось закрыть. Начались судебные разборки, уже очень много лет все это длится. Виделись с ним три недели назад, я ему отдал бумагу — пришел арест на землю. Вот он с тех пор там и живет. А прописан он в другом месте.</p>
</blockquote>
<p>
	В компании «Атомстройкомплекс», на строительной площадке которой стоит вагончик похищенного, прокомментировали ситуацию. Там заявили, что вели с собственником земли переговоры о выкупе участка, однако не смогли прийти к общему решению. Там также добавили, что нынешний проект застройки не предполагает задействование земель, которые принадлежат Олегу Сербиенко:</p>
<blockquote>
	<p>
		«Атомстройкомплекс» действительно реализует проект МФК на участке Шейнкмана — Радищева, на территории которого расположен объект, принадлежащий мужчине. Несколько лет назад компания предлагала собственнику выкупить его объект, но тот отказался без обсуждения возможной стоимости. При этом проектом не подразумевается строительство непосредственно на земле, занимаемой объектом. «Атомстройкомплекс» готов сотрудничать со следствием и предоставить всю необходимую информацию.</p>
</blockquote>
<p>
	В пресс-службе СУ СКР по Свердловской области рассказали, что следователи возбудили уголовное дело по факту похищения Олега Сербиенко:</p>
<blockquote>
	<p>
		Следственным отделом по Ленинскому району Екатеринбурга возбуждено уголовное дело по признакам преступления, предусмотренного ч. 2 ст. 126 УК РФ («Похищение человека, совершенное группой лиц по предварительному сговору»). Наказание за совершение указанного особо тяжкого преступления составляет до 12 лет лишения свободы.</p>
</blockquote>
<p>
	Как пишет Znak.com , в 2019 г. ИП Олег Сербиенко подал иск в отношении регионального управления Росреестра из-за незаконного изменения кадастрового номера участка, на котором находится принадлежащее ему здание по адресу Шейнкмана, дом 68, литер 2 «Л». Из-за изменения кадастрового номера земель нежилое здание стало частично занимать землю «Атомстройкомплекса».</p>
<p>
	Суд отказал мужчине в иске на основании того, что срок подачи заявления по данному факту уже истек. Последнее решение по делу Олега Сербиенко и «Атомстройкомплекса» было вынесено 5 июня 2020 г. Тогда с мужчины взыскали больше 64 тысяч руб. за аренду земельного участка, на котором стоит вагончик.</p>
<p>
	Добавим, что «<strong>Атомстройкомплекс</strong>» уже сталкивался с ситуацией, когда несговорчивые собственники земли отказывались покидать строительную площадку. Например, в жилом квартале на перекрестке улиц Уральская-Советская в центре двора<a href="https://ekb.dk.ru/news/v-ekaterinburge-staryy-derevyannyy-dom-v-okruzhenii-novostroek-prodayut-za-35-mln-rub-237129047" target="_blank" title=" остался стоять старенький деревянный дом "><strong> остался стоять старенький деревянный дом </strong></a>площадью 40 кв. м, за который собственник попросил у застройщика 40 млн руб. «Атомстройкомплекс» предлагал выкупить объект за 11 млн руб., но владелец дома с предложением не согласился. В итоге компания пересмотрела проект застройки таким образом, чтобы строительные работы не касались участка несговорчивого жильца. Сейчас владелец старого дома выставил его на продажу за 35 млн руб.</p></div><div class="news__footer"><div class="news__blocks js-sticker-fixed"><div class="news__share js-post-share"><div class="nsh-buttons fb js-share-social-group js-ga-event" data-action="Поделиться_fb_после текста" data-category="Поделиться новостью в СС" data-provider="fb"></div><div class="nsh-buttons vk js-share-social-group js-ga-event" data-action="Поделиться_vk_после текста" data-category="Поделиться новостью в СС" data-provider="vk"></div><div class="nsh-buttons ok js-share-social-group js-ga-event" data-action="Поделиться_ok_после текста" data-category="Поделиться новостью в СС" data-provider="ok"></div><div class="nsh-buttons whatsapp js-share-social-group js-ga-event" data-action="Поделиться_whatsapp_после текста" data-category="Поделиться новостью в СС" data-provider="whatsapp"></div><div class="nsh-buttons tw js-share-social-group js-ga-event" data-action="Поделиться_tw_после текста" data-category="Поделиться новостью в СС" data-provider="tw"></div><div class="nsh-buttons telegram js-share-social-group js-ga-event" data-action="Поделиться_telegram_после текста" data-category="Поделиться новостью в СС" data-provider="telegram"></div><span class="nsh-buttons zen js-share-social-group js-ga-event js-not-bindable-href" data-action="Подписаться_zen_после текста" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru"></span></div><div class="news__author">Автор: Екатерина Тарханова</div></div><div class="news__orphus"><div class="orphus"><div class="d-n"><span class="orphus" data-target="_blank" data-to="https://orphus.ru" id="orphus" title="Система Orphus"><img alt="Система Orphus" src="https://www.dk.ru/assets/orphus-5ec307a613d29291c95cbe01f2d4dccc.gif"></span></div>Ошибка в тексте? Выделите ее мышкой и нажмите Ctrl + Enter.</div></div><div class="interpool js-adfox-banner-block" data-p2="fryk" data-pp="lfw" data-ps="vpk" id="adfox_253699"></div><div class="js-adfox-banner-block ya-direct" data-p2="fjjo" data-pp="sip" data-ps="vpk" id="adfox_431069"></div><div class="js-mediametrics js-mediametrics237138356 mb20"></div></div></div><div class="news__sidebar"><div class="news__blocks"><div class="adfox-specproject js-adfox-banner-block js-render-now" data-p2="geez" data-pp="pii" data-ps="vpk" id="adfox_855647"></div><section class="js-most-readable most-readable widget widget-on-root-with-specproject"><div class="w-head"><span>Самое читаемое</span></div><div class="w-body p0"><ul class="viewed-list"><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237138247"><img alt="«Любыми способами затягивают!». Александр Новиков обвинил екатеринбургский суд в волоките" class="mr-img" preview="/system/images/news/000/879/746_small.jpg" src="https://www.dk.ru/system/images/news/000/879/746_x_thumb.jpg" title="«Любыми способами затягивают!». Александр Новиков обвинил екатеринбургский суд в волоките" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237138247">«Любыми способами затягивают!». Александр Новиков обвинил екатеринбургский суд в волоките</span><div class="view_rate_count" title="Охват публикации">38 615</div></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237138198"><img alt="«Как умеет, так и рулит». Почему наукой стали руководить не академики, а завхозы" class="mr-img" preview="/system/images/news/000/879/686_small.jpg" src="https://www.dk.ru/system/images/news/000/879/686_x_thumb.jpg" title="«Как умеет, так и рулит». Почему наукой стали руководить не академики, а завхозы" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237138198">«Как умеет, так и рулит». Почему наукой стали руководить не академики, а завхозы</span><div class="view_rate_count" title="Охват публикации">23 979</div></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237138208"><img alt="Средний класс идет ко дну, особенно в РФ. Какие перемены на рынке труда уже не остановить" class="mr-img" preview="/system/images/news/000/879/697_small.jpg" src="https://www.dk.ru/system/images/news/000/879/697_x_thumb.jpg" title="Средний класс идет ко дну, особенно в РФ. Какие перемены на рынке труда уже не остановить" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237138208">Средний класс идет ко дну, особенно в РФ. Какие перемены на рынке труда уже не остановить</span><div class="view_rate_count" title="Охват публикации">20 252</div></td></tr></table></li><li class="b-t-shadow fs12"><table><tr><td align="left" class="most-readable-img" valign="top"><span data-to="https://ekb.dk.ru/news/237138265"><img alt="Работа НТМК под угрозой из-за коронавируса" class="mr-img" preview="/system/images/news/000/879/763_small.jpg" src="https://www.dk.ru/system/images/news/000/879/763_x_thumb.jpg" title="Работа НТМК под угрозой из-за коронавируса" /></span></td><td align="left" valign="top"><span data-to="https://ekb.dk.ru/news/237138265">Работа НТМК под угрозой из-за коронавируса</span><div class="view_rate_count" title="Охват публикации">19 223</div></td></tr></table></li></ul></div><div class="w-foot"><span></span></div></section></div><div class="js-floating-banner floating-banner"><div class="js-adfox-banner-block skyscraper1" data-p2="fryg" data-pp="lfv" data-ps="vpk" id="adfox_438162"><div class="after-skyscraper js-after-skyscraper dn" id="sticky-adfox_438162"><a href="https://drive.google.com/open?id=1UAoxsDfz-vJ3ymvHbyAjcFM-wcSBPuSC" class="js-ga-event advertisement js-not-bindable-href" data-action="Медиакит" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Медиакит</a><a href="https://drive.google.com/open?id=100W3w8NKsyDh0UFrq7XG_Z2ZzVtsNC4E" class="js-ga-event advertisement js-not-bindable-href" data-action="Цены" data-category="Кликабельность блоков" rel="nofollow" target="_blank">Цены</a><a href="https://ekb.dk.ru/about/adv" class="js-ga-event advertisement js-not-bindable-href" data-action="Связаться" data-category="Кликабельность блоков" target="_blank">Связаться</a><a href="https://ekb.dk.ru/partner" class="js-ga-event advertisement js-not-bindable-href" data-action="Наши партнеры" data-category="Кликабельность блоков" target="_blank">Наши партнеры</a></div></div></div></div></div></div></article></div><div class="back-to-top js-back-to-up"></div></div></div></div><span class="up g-primary js-up">Наверх</span><footer class="portal-footer"><div class="pf-blocks"><div class="pfb-info fr ml15"><div class="reklama-text"><div class="pfb-item b">Размещение рекламы:</div><div class="pfb-item b"><a href="tel://+73432127404">+7 (343) 212 74 04</a></div><div class="pfb-item"><a href="mailto:dk-sales@ek.apress.ru">dk-sales@ek.apress.ru</a></div></div><div class="pfb-item pf-counters"><!--LiveInternet counter--><script type="text/javascript"><!--
timerCounter=setTimeout(function() {
  var counter=document.getElementById('li-counter');
  if(!counter.complete){counter.src='';}
}, 1000);
document.write("<div><a rel='nofollow' href='https://www.liveinternet.ru/click;Dkvartal-group' "+
"target=_blank><img id=\"li-counter\" onload=\"clearTimeout(timerCounter)\" " +
"src='//counter.yadro.ru/hit;Dkvartal-group?t44.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/div>")
//--></script><!--/LiveInternet-->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
  var _tmr = window._tmr || (window._tmr = []);
  _tmr.push({id: "893983", type: "pageView", start: (new Date()).getTime()});

  window.addEventListener('load', function() {
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
  });
</script>

<a href="https://top.mail.ru/jump?from=893983" target="_blank" rel="nofollow">
  <img src="//top-fwz1.mail.ru/counter?id=893983;t=479;l=1" border="0" height="31" width="88" alt="Top.Mail.Ru" />
</a>

<noscript>
  <div>
    <img src="//top-fwz1.mail.ru/counter?id=893983;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
  </div>
</noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
  window.addEventListener('load', function() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "//mc.yandex.ru/metrika/tag.js", "ym");

    ym(1388249, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true
    });
  });
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1388249" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="rambler-top-100" class="rambler-counter"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2932439"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("rambler-top-100")]);

app.modules.rambler = app.modules.rambler || {};
app.modules.rambler.load = function() {
  (function(){
   var top100 = document.createElement("script"); top100.type = "text/javascript";

   top100.async = true;
   top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
   var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
  })();
};
</script>
<!-- vkontakte pixel-->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//vk.com/rtrg?p=VK-RTRG-199542-8ACM8";
  });
</script>
<!-- vkontakte pixel-->


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
  window.addEventListener('load', function() {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', 151302092173851);
    fbq('track', "PageView");
    fbq('track', 'ViewContent');

    (window.Image
      ? (new Image())
      : document.createElement('img')).src = "//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1";
  });
</script>
<noscript><img height='1' width='1' style='display: none;' src="//www.facebook.com/tr?id=151302092173851&ev=PageView&noscript=1"></noscript>
<!-- End Facebook Pixel Code --></div><div class="pfb-item pfb-age">18+</div></div><div class="fs10 pfb-center"><div class="foot social-groups"><span class="js-ga-fb-foot sg-icon-footer sg-icon-footer-fb js-ga-event" data-action="Подписаться_fb_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.facebook.com/DK.Ekaterinburg" title="Facebook">Facebook
</span><span class="js-ga-vk-foot sg-icon-footer sg-icon-footer-vk js-ga-event" data-action="Подписаться_vk_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://vk.com/dk.ekaterinburg" title="Вконтакте">Вконтакте
</span><span class="js-ga-tw-foot sg-icon-footer sg-icon-footer-tw js-ga-event" data-action="Подписаться_tw_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://twitter.com/ekb_dk" title="Twitter">Twitter
</span><span class="js-ga-telegram-foot sg-icon-footer sg-icon-footer-telegram js-ga-event" data-action="Подписаться_telegram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://tgclick.com/DK_RU_news" title="Telegram">Telegram
</span><span class="js-ga-instagram-foot sg-icon-footer sg-icon-footer-instagram js-ga-event" data-action="Подписаться_instagram_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.instagram.com/dk.ekaterinburg" title="Instagram">Instagram
</span><span class="js-ga-youtube-foot sg-icon-footer sg-icon-footer-youtube js-ga-event" data-action="Подписаться_youtube_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://www.youtube.com/channel/UCMaZkDY7YEXnhXtcfwJCYhA" title="Youtube">Youtube
</span><span class="js-ga-ok-foot sg-icon-footer sg-icon-footer-ok js-ga-event" data-action="Подписаться_ok_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://ok.ru/delovoykvartal" title="Одноклассники">Одноклассники
</span><span class="js-ga-yandex-zen-foot sg-icon-footer sg-icon-footer-yandex-zen js-ga-event" data-action="Подписаться_zen_footer" data-category="Подписаться на группу СС" data-target="_blank" data-to="https://zen.yandex.ru/ekb.dk.ru" title="Yandex Zen">Yandex Zen
</span><span class="js-ga-event sg-icon-footer sg-icon-footer-subscribe js-popup-show" data-action="Подписаться в подвале сайта" data-category="Подписаться на новости"></span></div><br><br><br><div class="pf-menu pf-menu-without-bottom-border"><div><span data-to="https://ekb.dk.ru/about/adv">Реклама на DK.RU</span><span data-to="https://www.dk.ru/rules/materials">Условия использования материалов</span></div><div><span data-to="https://ekb.dk.ru/rules/terms">Пользовательское соглашение</span><span data-to="https://ekb.dk.ru/rules/confidentiality">Политика конфиденциальности</span></div><div><a class="js-mobile-version" href="#">Мобильная версия сайта</a><a class="sitemap" href="https://ekb.dk.ru/sitemap">Карта сайта</a></div></div><div class="pfb-item pf-copyright">Телефоны: (343) 379-40-42, (343) 212-08-41<br /> <b>ООО «Деловой квартал-Екатеринбург»</b> &copy; 2005 — 2020 Все права защищены<br /><br /> Наименование владельца сайта: ООО «Деловой квартал-Екатеринбург»<br /> Местонахождение и адрес владельца сайта: г. Екатеринбург, 620014, ул. Добролюбова, д. 16, оф. 411.</div></div><div class="pfb-item pf-address"><div class="pf-logo"><a href="http://www.apress.ru/" rel="nofollow" target="_blank"><img alt="Apress_logo" class="va-t apress-logo" src="https://www.dk.ru/assets/apress_logo-c8c1f1980e126e6628df5fec083540f1.png" /></a></div><div class="pfb-projects"><div class="head-">Смотрите также:</div><div><a href="https://ekb.pulscen.ru/" rel="nofollow">Пульс Цен Екатеринбург</a></div><div><a href="https://ekb.yapokupayu.ru/" rel="nofollow">Я Покупаю в Екатеринбурге</a></div><a href="https://www.blizko.ru/" rel="nofollow">BLIZKO.ru</a></div><div class="fs10 pfb-copy-text">Цитирование материалов сайта допускается при условии обязательного размещения прямой активной гиперссылки на первоисточник. Полное копирование материалов сайта, в том числе использование RSS-каналов, допускается только с письменного согласия Редакции DK.RU</div></div></div></footer><div class="js-adfox-banner-block js-render-now" data-p2="fhgc" data-pp="hmo" data-ps="vpk" id="adfox_354158"></div><div class="js-adfox-banner-block js-render-now" data-p2="gakb" data-pp="nvd" data-ps="vpk" id="adfox_271640"></div></div><div class="popup unsub" id="popup-container" style="display: none;"><div class="p-body"><a class="close-" href="#" id="popup-close"></a><div class="p-pad js-popup-content" id="popup-content"></div></div></div><div class="dialog-content" data-title="Войти" id="auth"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="js-form-auth uf" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="JzKJYqEnlerHjr+s5nMNSpgV70xgIoVINuzWF0OnXeI=" /></div><fieldset class="uf-f auth-form"><div class="uf-text">Чтобы пользоваться всеми сервисами сайта, необходимо авторизоваться или пройти регистрацию.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="session_email">E-mail</label><input class="uf-t-input" id="session_email" name="session[email]" size="30" type="text" /></li><li class="uf-field"><label class="uf-label" for="session_password">Пароль</label><input class="uf-t-input" id="session_password" name="session[password]" size="30" type="password" /></li><li class="uf-field"><span class="fr" data-to="https://www.dk.ru/password/new">вспомнить пароль</span><input name="session[remember_me]" type="hidden" value="0" /><input checked="checked" class="uf-ch-input" id="session_remember_me" name="session[remember_me]" type="checkbox" value="1" /><label for="session_remember_me">Запомнить меня</label></li><li class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></li></ul><div class="uf-buttons"><input class="uf-fat-button g-highlight" name="commit" type="submit" value="Войти" /></div><div class="uf-text tac mb5">Вы можете войти через форму авторизации <a href="#" class="js-dialog-link dashed" data-dialog="reg">зарегистрироваться</a></div></fieldset></form></div><div class="dialog-content" data-title="Зарегистрироваться" id="reg"><form accept-charset="UTF-8" accept-encoding="UTF-8" action="#" class="uf js-form-reg" id="new_user" method="post" onsubmit="formSubmitter.disableButtons(this, null, null);"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="JzKJYqEnlerHjr+s5nMNSpgV70xgIoVINuzWF0OnXeI=" /></div><fieldset class="uf-f mb10"><div class="uf-text">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</div><ul class="uf-fields"><li class="uf-field"><label class="uf-label" for="user_profile_attributes_name">Имя:</label><input class="uf-t-input" id="user_profile_attributes_name" name="user[profile_attributes][name]" size="30" type="text" /><div class="uf-tip">Укажите ваше имя</div></li><li class="uf-field"><label class="uf-label" for="user_profile_attributes_surname">Фамилия:</label><input class="uf-t-input" id="user_profile_attributes_surname" name="user[profile_attributes][surname]" size="30" type="text" /><div class="uf-tip">Укажите вашу фамилию</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_email">E-mail:</label><input class="uf-t-input" id="user_email" name="user[email]" size="30" type="text" /><div class="uf-tip">Укажите E-mail, мы вышлем запрос подтверждения</div></li><li class="uf-field uf-required"><label class="uf-label" for="user_password">Пароль (необязателен для заполнения)</label><input class="uf-t-input" id="user_password" name="user[password]" size="30" type="password" /><div class="uf-tip">Не менее 8 символов</div></li></ul><div class="uf-text">Если вы не хотите вводить пароль, система автоматически сгенерирует его и вышлет на указанный e-mail.</div><div class="uf-buttons"><div class="uf-tip-captcha"><div class="accept-block"><input class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я принимаю условия <a href='https://ekb.dk.ru/rules/terms' target='_blank' class='js-terms-url'>Пользовательского соглашения</a> и даю согласие на обработку моих персональных данных в соответствии с <a href='https://ekb.dk.ru/rules/confidentiality' target='_blank' class='js-confidentiality-url'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></div></div><div class="uf-field"><div class="f-recaptcha"></div><input class="js-recaptcha-token" name="recaptcha_token" type="hidden" /></div><input class="uf-fat-button g-highlight mt15 reg-submit" name="commit" type="submit" value="Зарегистрироваться" /></div><div class="uf-text tac mb10">Вы можете войти через <a href="#" class="js-dialog-link dashed" data-dialog="auth">форму авторизации</a></div></fieldset></form></div><div class="dialog-content letter-popup" id="subscribe"><div class="subscribe-block-title">Самое важное о бизнесе.</div><div id="mc_embed_signup"><form action="//ekb.us3.list-manage.com/subscribe/post?u=fa660be7ca51dbf80ea4d8b94&amp;amp;id=8fdd20483b" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank"><div id="mc_embed_signup_scroll"><div class="pspc-subtitle">Читайте лучшие публикации каждое утро. Подпишитесь на рассылку «Делового квартала».</div></div><div class="mc-field-group"><label class="email-label" for="mce-EMAIL">Email</label><div class="subscribe-field"><input class="pspc-input required email" id="mce-EMAIL" name="EMAIL" type="email" value=""><input class="pspc-button g-highlight js-ga-sp-auth-button letter-popup-button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Подписаться"></div><span class="accept-block"><input checked="checked" class="accept-popup" name="accept" style="margin-right: 5px;" type="checkbox" /><span class="accept-block-text">Я даю согласие на обработку моих персональных данных в соответствии с <a href='https://ekb.dk.ru/rules/confidentiality' target='_blank'>Политикой конфиденциальности</a>.</span><span class="accept-block-message">Извините, мы не можем обрабатывать Ваши персональные данные без Вашего согласия.</span></span><div id="mce-responses"><div class="response" id="mce-error-response"></div><div class="response" id="mce-success-response"></div><div class="subscribe-hash"><input name="b_fa660be7ca51dbf80ea4d8b94_8fdd20483b" tabindex="1" type="text" value=""></div></div></div></form></div><script>
  app.config.popupSubscribe = {
    url: "https://ekb.dk.ru/users/ajax_subscribe",
    requestFromIe: null,
    text: "\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f"
  };
</script></div><script>
  function loadApp() {
    if (app.config.isLoad) {
      return false;
    }
    app.config.isLoad = true;
    setTimeout(function() {
      var item;
      for (item in app.modules) {
        if (app.modules[item].ready) {
          app.modules[item].ready();
        }
      }
  
      for (item in app.modules) {
        if (app.modules[item].load) {
          app.modules[item].load();
        }
      }
    }, 10);
  }
  
  function downloadJSAtOnload() {
    setTimeout(function() {
      var element = document.createElement('script');
      element.onload = loadApp;
      element.onreadystatechange = function() {
        if (this.readyState === 'complete' && !app.config.isLoad) {
          loadApp();
        }
      };
      element.src = "https://www.dk.ru/assets/package/optimize_javascripts_project-56b8bf9aa6fc7eedc95fc476f93baa61.js";
      document.body.appendChild(element);
    }, 10);
  }
  
  if (window.addEventListener)
    window.addEventListener('load', downloadJSAtOnload, false);
  else if (window.attachEvent)
    window.attachEvent('onload', downloadJSAtOnload);
  else window.onload = downloadJSAtOnload;
</script>
<script defer="defer" src="https://www.dk.ru/assets/standalone/portal_header-84a5ef91a6929fd585c45484d3847206.js" type="text/javascript"></script><script>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</script></body></html>